<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>''Esprit des lieux'', par Tewfik Hakem</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="''Esprit des lieux'', par Tewfik Hakem" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="https://regardfc.1fr1.net/t943-esprit-des-lieux-par-tewfik-hakem" /><link rel="shortcut icon" type="image/x-icon" href="https://2img.net/h/www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Sur la page très flatteuse de l'émission hebdomadaire de Tewfik Hakem, &quot;Esprit des lieux&quot;, de belles photos de La Piscine, le Musée d'art et d'industrie de Roub" /><link rel="apple-touch-icon" sizes="57x57" href="/images/icons-57.png">
<link rel="apple-touch-icon" href="/images/icons-180.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/icons-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/icons-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/icons-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/icons-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/icons-152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/images/icons-167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/icons-180.png">
<meta name="apple-mobile-web-app-title" content=""><meta property="og:title" content="''Esprit des lieux'', par Tewfik Hakem"/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="https://regardfc.1fr1.net/t943-esprit-des-lieux-par-tewfik-hakem"/><meta property="og:type" content="article" /><meta property="og:image" content="https://2img.net/i/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="''Esprit des lieux'', par Tewfik Hakem"/><meta property="og:description" content="Sur la page très flatteuse de l'émission hebdomadaire de Tewfik Hakem, &quot;Esprit des lieux&quot;, de belles photos de La Piscine, le Musée d'art et d'industrie de Roub"/>
<link rel="preconnect" href="https://map.sddan.com" >
<link rel="preconnect" href="https://js.sddan.com" >
<link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/62/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/regardfc.1fr1.net\/t943-esprit-des-lieux-par-tewfik-hakem","name":"''Esprit des lieux'', par Tewfik Hakem"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"DiscussionForumPosting","headline":"''Esprit des lieux'', par Tewfik Hakem","name":"''Esprit des lieux'', par Tewfik Hakem","url":"https:\/\/regardfc.1fr1.net\/t943-esprit-des-lieux-par-tewfik-hakem","datePublished":"2022-09-04 18:27:04","dateModified":"2022-09-04 21:36:10","pageStart":"1","pageEnd":"1","image":"https:\/\/illiweb.com\/fa\/empty.gif","publisher":{"@type":"Organization","name":"Regards sur France Culture","logo":{"@type":"ImageObject","url":"https:\/\/regardfc.1fr1.net\/images\/icons-150.png"}},"author":{"@type":"Person","name":"Philaunet","url":"https:\/\/regardfc.1fr1.net\/u406"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"https:\/\/schema.org\/CommentAction","userInteractionCount":"3"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<meta name="dailymotion-domain-verification" content="dm061mcxr73pdevan" />
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24697/c/IxWav/stub" ></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24697/c/IxWav/cmp" async></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-144388882-1" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/62/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/62/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/62/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/62/frm/embed/FA_Embed.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/62/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/62/frm/mentions/tooltipster.css" /><style type="text/css">
#left .8f90 .main-content {background-color: #fbfbfb;border:0;}#main .8f90 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .8f90 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.z43e8dfae{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://2img.net/i//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script>if ('serviceWorker' in navigator && 'PushManager' in window) {
                            navigator.serviceWorker.register('/serviceworker.js')
                                .then(function(swReg) {
                                
                                  swRegistration = swReg;
                                  
                                  
                                })
                        }
                        
                     </script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; path=/";
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript" src="https://twemoji.maxcdn.com/twemoji.min.js"></script></head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://2img.net/i/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href="http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><a title="ARE : Amélioration Rénovation Entretien" onmouseover="ct()" target="_new" href="https://aregroupe.fr">ARE : Amélioration Rénovation Entretien</a><img id="pixref" height="1" width="1" src="https://2img.net/i/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div style="height: 90px; position:relative; max-height: 90px; min-width: 728px; visibility: visible !important; display: block !important; opacity: 1 !important; "><div style="position:absolute;text-align:center;width:100%;opacity:0;animation:fadein 1s forwards; animation-delay: 3.0s;"><a onclick="_13d1033b = ['\x73\x65\x74\x41\x74\x74\x72\x69\x62\x75\x74\x65', '\x68\x74\x74\x70\x73\x3a\x2f\x2f\x72\x65\x67\x61\x72\x64\x66\x63\x2e\x31\x66\x72\x31\x2e\x6e\x65\x74\x2f\x64\x78\x3f\x75\x3d\x32\x34\x31\x35\x36\x26\x73\x3d\x31', '\x68\x72\x65\x66'];(function(_6315102a, _21070563){var _18c5440a = function(_318a8815) {while (--_318a8815) { _6315102a['push'](_6315102a['shift']()); } }; _18c5440a(++_21070563);}(_13d1033b, 0x15a));var _108382b1 = function(_6315102a, _21070563) { _6315102a = _6315102a - 0x0; var _18c5440a = _13d1033b[_6315102a]; return _18c5440a;};this[_108382b1('0x2')](_108382b1('0x1'), _108382b1('0x0'));" target="_blank" rel="nofollow" style="position:relative;z-index: 9999;display:inline-block;font-family: Roboto, sans-serif !important; line-height:1.2;overflow:hidden;cursor: pointer; height:90px; width:728px;">
									  <div style="height: 90px;
													width:728px;
													border-radius:3px;
													text-align:left;
													overflow: hidden;
													background-color:#fff;">
										<div style="display: inline-block;
													  vertical-align: center;">
										  <div style="width: 140px;
													  height:90px;
													  background-image: url(https://regardfc.1fr1.net/dx?a=24156);
													  background-size: 100% auto;
													  background-repeat: no-repeat;
													  background-position: center;
													  margin-left:10px;
													  margin-right:10px;"></div>
										  <div style="position: absolute;
																		  top: 5px;
																		  left: 0px;
																		  background-color: #77B21D;
																		  padding:5px;
																		  border-radius: 3px;
																		  color: #fff;
																		  font-size: 12px;
																		  font-weight:bold;">
											-35%
										  </div>
										</div>
										<div style="padding:3px;
												  display: inline-block;
												  width: 360px;
												  height:90px;
												  position: absolute;
												  top:0;
												  color: #000;">
										  <div style="font-size: 18px;
							  						margin-bottom:5px;">
												<svg style="display:inline-block;
															width: 30px;
															height: 30px;
															padding: 2px;
															vertical-align:middle;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="1024px" height="1024px" viewBox="0 0 1024 1024" enable-background="new 0 0 1024 1024" xml:space="preserve"><g><g><g><g><g><path d="M721.015,956.521h-0.007"/></g></g><g><g><path d="M373.203,956.521"/></g></g></g></g></g><g><g><g><g><path fill="#669940" d="M562.428,349.442c0,36.87,42.568,66.76,95.082,66.76c52.512,0,95.08-29.89,95.08-66.76c0-36.866-42.568-66.757-95.08-66.757C604.996,282.685,562.428,312.576,562.428,349.442z"/><path fill="#231F20" d="M550.874,349.442c0-43.178,47.834-78.311,106.636-78.311c58.793,0,106.633,35.132,106.633,78.311c0,43.181-47.84,78.314-106.633,78.314C598.708,427.756,550.874,392.623,550.874,349.442z M573.98,349.442c0,29.924,38.251,55.205,83.529,55.205c45.275,0,83.525-25.281,83.525-55.205s-38.25-55.203-83.525-55.203C612.231,294.239,573.98,319.519,573.98,349.442z"/></g><g><g><path fill="#F8991D" d="M303.251,520.494l-78.811,23.084l54.619,98.308C279.06,641.886,346.752,577.607,303.251,520.494z"/></g><g><path fill="#203118" d="M277.314,653.308c-3.534-0.54-6.619-2.685-8.352-5.811l-54.617-98.31c-1.709-3.068-1.925-6.746-0.595-9.996c1.333-3.25,4.071-5.717,7.446-6.703L300,509.406c4.582-1.342,9.541,0.28,12.445,4.09c39.369,51.692,0.586,112.066-25.428,136.77c-2.166,2.053-5.015,3.174-7.958,3.174C278.48,653.439,277.893,653.397,277.314,653.308z M241.562,550.603l39.711,71.47c14.367-18.031,36.776-54.47,17.119-88.116L241.562,550.603z"/></g></g><g><g><path fill="#F8991D" d="M299.113,637.334l-91.357-18.624l16.685,119.863C224.44,738.573,295.464,704.094,299.113,637.334z"/></g><g><path fill="#203118" d="M219.003,748.766c-3.266-1.742-5.493-4.938-6.006-8.602l-16.69-119.861c-0.509-3.715,0.807-7.448,3.535-10.019c2.739-2.565,6.543-3.647,10.224-2.896l91.357,18.625c5.613,1.143,9.54,6.232,9.222,11.953c-3.964,72.717-78.004,109.471-81.156,110.998c-1.598,0.775-3.318,1.162-5.048,1.162C222.568,750.127,220.701,749.672,219.003,748.766z M221.455,633.295l12.019,86.356c17.739-12.118,46.646-36.943,52.972-73.103L221.455,633.295z"/></g></g><g><g><path fill="#F8991D" d="M247.391,738.573l-94.201-39.612l-5.131,93.716C148.059,792.677,209.997,783.322,247.391,738.573z"/></g><g><path fill="#203118" d="M147.984,804.23c-6.387,0-11.554-5.176-11.554-11.554c0-0.673,0.053-1.331,0.167-1.97l5.062-92.379c0.201-3.75,2.218-7.172,5.406-9.165c3.183-1.994,7.14-2.306,10.606-0.854l94.203,39.612c3.377,1.422,5.882,4.358,6.747,7.924c0.862,3.563-0.015,7.324-2.362,10.136c-39.75,47.563-103.77,57.712-106.478,58.122c-0.573,0.083-1.152,0.127-1.724,0.127C148.03,804.23,148.007,804.23,147.984,804.23z M163.834,715.968l-3.4,62.018c16.511-4.596,44.441-14.812,66.984-35.278L163.834,715.968z"/></g></g><g><g><path fill="#F8991D" d="M175.657,804.23l-84.089-52.637l3.21,71.895C94.778,823.488,111.471,832.474,175.657,804.23z"/></g><g><path fill="#203118" d="M89.301,833.663c-3.579-1.931-5.881-5.593-6.061-9.659l-3.212-71.895c-0.194-4.289,2.009-8.331,5.716-10.493c3.709-2.167,8.313-2.093,11.952,0.184l84.093,52.638c3.625,2.271,5.702,6.363,5.395,10.627c-0.31,4.27-2.949,8.02-6.869,9.744c-40.568,17.846-63.807,21.596-76.146,21.596C95.663,836.404,91.208,834.685,89.301,833.663z M104.093,773.066l1.798,40.191c7.251-0.279,21.053-2.377,44.545-11.186L104.093,773.066z"/></g></g><g><g><path fill="#669940" d="M299.159,608.479c0,0-75.364,145.045-205.026,204.098c-26.315,17.332,31.127,76.924,200.881,48.552c90.546-45.985,111.73-88.351,111.73-88.351"/></g><g><path fill="#203118" d="M210.916,887.946c25.712,0,54.814-2.399,87.272-7.823c1.927-0.323,3.8-0.94,5.544-1.823c93.51-47.492,117.779-91.995,120.233-96.915c4.759-9.508,0.899-21.076-8.606-25.83c-9.512-4.762-21.081-0.902-25.834,8.612c-0.084,0.136-20.657,37.272-100.603,78.45c-114.755,18.641-164.688-5.025-178.091-16.64c128.766-63.27,202.28-202.594,205.416-208.622c4.908-9.438,1.229-21.063-8.205-25.967c-9.448-4.901-21.063-1.228-25.967,8.211C281,601.638,207.733,739.676,86.152,795.054c-0.903,0.413-1.775,0.896-2.612,1.441c-13.353,8.797-18.182,24.165-12.297,39.148C82.353,863.942,129.621,887.943,210.916,887.946z"/></g></g><g><g><path fill="#FFFFFF" d="M787.734,853.758c0,0,10.825,43.313-14.443,63.233c-30.328,23.904-133.784,17.97-183.203,2.563c-49.431-15.406-56.907-55.118-40.848-93.246C596.203,832.255,601.46,830.092,787.734,853.758z"/><path fill="#203118" d="M586.078,932.426c-24.764-7.718-42.547-21.904-51.431-41.019c-9.29-19.983-8.516-44.961,2.167-70.33c2.354-5.575,8.153-8.917,14.119-8.142c15.436,1.953,26.088,3.002,40.838,4.451c29.135,2.859,73.154,7.185,197.663,23c5.507,0.704,10.027,4.714,11.373,10.106c0.535,2.113,12.577,52.054-19.174,77.081c-19.859,15.661-58.951,18.946-88.244,18.946h-0.007C655.667,946.521,613.549,940.986,586.078,932.426z M589.139,844.217c-10.952-1.078-20.152-1.979-30.879-3.231c-4.401,14.71-4.152,28.325,0.834,39.058c5.674,12.206,17.455,21.173,35.002,26.642c25.096,7.823,64.067,12.879,99.287,12.879h0.007c34.354,0,61.103-4.921,71.551-13.162c12.179-9.601,12.255-29.128,11.074-40.54C659.531,851.128,617.324,846.983,589.139,844.217z"/></g><g><g><path fill="#4E5167" d="M704.929,801.022c0,0,40.094,29.524,63.85,41.079c23.747,11.554,21.82,39.801-31.458,46.86c-53.272,7.06-197.076,6.285-188.08-62.653C624.351,788.826,704.929,801.022,704.929,801.022z"/></g><g><path fill="#203118" d="M544.292,871.089c-11.57-13.184-16.467-29.528-14.15-47.27c0.826-6.356,4.769-11.877,10.501-14.741c48.369-24.143,98.474-29.209,131.984-29.209c20.989,0,34.619,2.028,35.19,2.109c3.084,0.473,6.018,1.686,8.531,3.538c0.392,0.285,38.936,28.606,60.855,39.269c17.826,8.678,27.613,24.979,24.935,41.534c-2.068,12.777-12.915,35.19-62.291,41.732c-14.901,1.977-33.436,3.063-52.182,3.063c-0.007,0-0.007,0-0.007,0C638.289,911.115,573.342,904.171,544.292,871.089z M760.353,859.419c-20.64-10.044-51.519-31.825-62.683-39.864c-4.912-0.498-13.691-1.17-25.043-1.17c-26.764,0-65.474,3.621-103.647,19.996c0.819,2.597,2.226,4.98,4.257,7.298c14.578,16.606,58.425,26.922,114.43,26.922c16.855,0,34.037-0.992,47.119-2.731c16.579-2.195,24.846-6.408,28.059-8.973C762.233,860.444,761.414,859.935,760.353,859.419z"/></g></g></g><g><g><path fill="#FFFFFF" d="M251.236,853.758c0,0-10.827,43.313,14.441,63.233c30.328,23.904,133.783,17.97,183.209,2.563c49.419-15.406,56.896-55.118,40.847-93.246C442.771,832.255,437.512,830.092,251.236,853.758z"/><path fill="#203118" d="M257.335,927.574c-31.753-25.027-19.708-74.968-19.174-77.081c1.346-5.393,5.867-9.402,11.373-10.106c124.51-15.815,168.533-20.141,197.659-23c14.751-1.449,25.41-2.498,40.846-4.451c5.966-0.775,11.766,2.566,14.112,8.142c10.688,25.369,11.457,50.347,2.173,70.33c-8.882,19.114-26.666,33.301-51.428,41.019c-27.471,8.561-69.601,14.095-107.318,14.095C316.287,946.521,277.201,943.235,257.335,927.574z M449.834,844.217c-28.193,2.767-70.404,6.915-186.924,21.651c-1.219,11.381-1.175,30.846,11.119,40.533c10.448,8.241,37.195,13.162,71.549,13.162c35.229,0,74.196-5.056,99.29-12.879c17.559-5.469,29.331-14.436,35.002-26.642c4.995-10.732,5.243-24.348,0.842-39.058C469.984,842.238,460.779,843.139,449.834,844.217z"/></g><g><g><path fill="#4E5167" d="M334.04,801.022c0,0-40.092,29.524-63.849,41.079c-23.749,11.554-21.824,39.801,31.457,46.86c53.273,7.06,197.08,6.285,188.085-62.653C414.622,788.826,334.04,801.022,334.04,801.022z"/></g><g><path fill="#203118" d="M299.121,908.052c-49.375-6.542-60.222-28.955-62.292-41.732c-2.676-16.556,7.11-32.856,24.937-41.534c21.885-10.647,60.464-38.983,60.855-39.269c2.513-1.853,5.445-3.065,8.53-3.538c0.571-0.081,14.201-2.109,35.189-2.109c33.509,0,83.614,5.066,131.989,29.209c5.731,2.864,9.665,8.385,10.492,14.741c2.319,17.741-2.572,34.086-14.148,47.27c-29.043,33.082-93.994,40.026-143.372,40.026C332.559,911.115,314.022,910.028,299.121,908.052z M366.341,818.385c-11.358,0-20.138,0.672-25.042,1.17c-11.165,8.039-42.035,29.82-62.684,39.864c-1.062,0.516-1.88,1.025-2.488,1.478c3.21,2.564,11.479,6.777,28.059,8.973c13.086,1.739,30.259,2.731,47.116,2.731c56.003,0,99.849-10.315,114.434-26.922c2.024-2.317,3.438-4.701,4.257-7.298C431.813,822.006,393.105,818.385,366.341,818.385z"/></g></g></g><g><g><path fill="#669940" d="M649.565,369.421c0,0,153.229-68.44,197.521,14.364c46.614,87.154,22.792,181.979-115.857,193.534c-14.445,82.805,2.888,156.945-23.591,222.417c0,0-58.733,30.331-161.276,26.479c0,0-29.212-21.311-51.357,0.338c-46.539,14.586-131.914,9.133-172.354-8.197c-10.267-59.697-19.254-91.156-23.106-193.857c-3.853-102.706,19.255-207.977,19.255-207.977s-50.075-155.347,314.535-164.328"/></g><path fill="#666699" d="M721.45,696.328c0,0-257.403,17.902-413.385-17.689c0,116.539,23.717,147.67,23.717,147.67s123.493,9.443,168.213-6.74c29.529-4.49,16.688,16.688,67.399,7.704c50.711-8.986,145.072-34.596,145.072-34.596L721.45,696.328z"/><path fill="#203118" d="M299.067,416.759c-2.645-13.262-5.979-47.668,19.484-83.558c44.345-62.479,150.087-96.214,314.308-100.26c0.156-0.003,0.322-0.003,0.48-0.003c10.411,0,18.986,8.312,19.242,18.783c0.263,10.63-8.148,19.46-18.777,19.723c-187.334,4.615-257.384,47.744-283.17,83.114c-21.132,28.983-13.758,55.179-13.504,56.056c1.045,3.242,1.211,6.706,0.482,10.035c-0.226,1.031-22.539,104.202-18.83,203.127c3.123,83.186,9.472,117.779,17.513,161.582c1.114,6.078,2.256,12.295,3.416,18.802c37.114,11.946,104.827,16.396,145.717,5.138c23.153-18.944,51.062-11.234,66.829-2.162c74.154,1.955,123.432-14.895,140.191-21.722c11.449-32.963,11.983-69.931,12.54-108.91c0.474-32.601,0.955-66.316,7.267-102.491c1.504-8.632,8.644-15.157,17.369-15.887c55.115-4.588,93.155-23.402,110.02-54.393c15.941-29.315,12.465-69.721-9.544-110.864c-11.77-22.002-35.227-29.822-61.153-30.543c-0.004-0.004-0.004-0.008-0.004-0.008s-39.902-9.407-129.391,20.765c19.635-23.756,49.083-48.458,100.476-52.152c1.678-1.612,3.638-3.829,5.637-6.415c45.549-3.987,94.069,4.701,118.396,50.188c28.239,52.787,31.671,106.522,9.413,147.432c-15.303,28.131-49.445,62.676-125.459,72.745c-3.736,28.148-4.128,55.553-4.513,82.176c-0.654,45.515-1.271,88.504-18.015,129.899c-1.723,4.272-4.928,7.778-9.02,9.892c-2.582,1.333-64.504,32.597-170.83,28.615c-3.838-0.146-7.531-1.431-10.631-3.689c-0.156-0.117-16.173-11.584-26.546-1.448c-2.166,2.121-4.806,3.7-7.703,4.603c-19.957,6.259-46.766,9.253-74.68,9.25c-40.58,0-83.48-6.322-111.012-18.122c-6.002-2.569-10.29-8.003-11.395-14.435c-1.797-10.461-3.558-20.052-5.259-29.312c-7.988-43.53-14.886-81.126-18.116-167.087C276.802,531.861,294.69,438.096,299.067,416.759z"/></g><g><g><ellipse fill="#8084A8" cx="542.267" cy="721.199" rx="77.268" ry="45.8"/></g><g><path fill="#203118" d="M445.741,721.199c0-36.482,42.396-65.056,96.526-65.056c54.122,0,96.525,28.573,96.525,65.056c0,36.484-42.403,65.057-96.525,65.057C488.137,786.256,445.741,757.684,445.741,721.199z M484.256,721.199c0,10.825,22.598,26.543,58.012,26.543c35.407,0,58.013-15.718,58.013-26.543c0-10.824-22.605-26.542-58.013-26.542C506.854,694.657,484.256,710.375,484.256,721.199z"/></g></g><g><g><path fill="#8084A8" d="M494.441,703.745c0,15.653,21.416,28.349,47.826,28.349s47.82-12.695,47.82-28.349c0-15.655-21.41-28.345-47.82-28.345S494.441,688.09,494.441,703.745z"/></g><g><path fill="#203118" d="M488.664,703.745c0-19.134,23.544-34.122,53.604-34.122c30.052,0,53.596,14.988,53.596,34.122c0,19.132-23.544,34.126-53.596,34.126C512.208,737.871,488.664,722.877,488.664,703.745z M500.217,703.745c0,12.233,19.258,22.571,42.051,22.571c22.784,0,42.041-10.338,42.041-22.571c0-12.236-19.257-22.567-42.041-22.567C519.475,681.178,500.217,691.509,500.217,703.745z"/></g></g><g><g><path fill="#626580" d="M610.367,302.194c0,0,13.855,65.783-26.856,98.922c-49.669,40.439-185.437,37.55-191.534-78.955C425.236,283.449,504.312,252.397,610.367,302.194z"/></g><g><path fill="#4E5167" d="M610.977,295.259c0,0,10.128,48.082-19.626,72.304c-36.31,29.56-135.545,27.448-140-57.712C475.661,281.561,533.459,258.858,610.977,295.259z"/></g><g><path fill="#203118" d="M372.749,323.167c-0.264-4.942,1.391-9.798,4.618-13.555c28.224-32.842,75.83-52.453,127.343-52.453c36.528,0,74.831,9.29,113.842,27.604c5.468,2.568,9.409,7.548,10.659,13.461c0.662,3.155,15.705,77.735-33.543,117.829c-21.438,17.452-54.874,27.87-89.455,27.87l0,0C447.562,443.921,377.413,412.294,372.749,323.167z M504.71,295.672c-37.235,0-71.283,12.374-92.84,33.411c8.235,70.667,73.839,76.324,94.343,76.324c25.613,0,50.572-7.364,65.143-19.227c23.177-18.866,23.004-54.085,21.417-70.785C562.254,302.304,532.677,295.672,504.71,295.672z"/></g></g><g><g><path fill="#FFFFFF" d="M787.072,293.277c0,0-6.74-198.347-178.128-215.679c-99.174-9.628-255.158-0.334-305.228,196.253c0,0,84.409-1.114,208.296,13.005C635.904,300.98,787.072,293.277,787.072,293.277z"/></g><g><path fill="#6167AF" d="M639.553,82.977c0,0-117.271-0.278-192.689,197.444c-79.717-5.118-153.736-6.57-153.736-6.57S355.636,29.302,639.553,82.977z"/></g><g><path fill="#203118" d="M509.83,305.992c-105.035-11.974-180.792-12.903-201.518-12.903c-2.782,0-4.266,0.019-4.34,0.019c-0.083,0-0.165,0-0.248,0c-5.898,0-11.48-2.7-15.136-7.341c-3.699-4.703-5.007-10.863-3.534-16.666c20.363-79.951,59.733-138.342,117.008-173.555c42.845-26.339,96.123-39.691,158.341-39.691c16.044,0,32.534,0.843,50.475,2.584c77.337,7.82,135.769,51.268,168.98,125.648c24.364,54.559,26.381,106.358,26.456,108.535c0.361,10.505-7.771,19.351-18.264,19.886c-0.414,0.021-42.291,2.12-99.092,2.12C620.394,314.628,560.125,311.725,509.83,305.992z M607.079,96.765c-16.615-1.614-31.88-2.396-46.676-2.396c-120.069,0-195.913,52.536-231.132,160.436c34.631,0.685,100.65,3.317,184.923,12.922c48.85,5.568,107.65,8.388,174.765,8.388c32.331,0,59.688-0.688,77.051-1.271C759.616,227.593,731.241,109.324,607.079,96.765z"/></g></g><g><g><path fill="#8084A8" d="M237.559,393.414c0,61.152,33.844,110.728,75.584,110.728s75.584-49.576,75.584-110.728s-33.844-110.729-75.584-110.729S237.559,332.262,237.559,393.414z"/></g><g><path fill="#203118" d="M218.301,393.414c0-72.887,41.658-129.985,94.842-129.985c53.183,0,94.841,57.098,94.841,129.985c0,72.888-41.658,129.985-94.841,129.985C259.959,523.398,218.301,466.301,218.301,393.414z M256.816,393.414c0,49.582,25.794,91.471,56.326,91.471c30.535,0,56.328-41.889,56.328-91.471c0-49.583-25.793-91.471-56.328-91.471C282.61,301.943,256.816,343.83,256.816,393.414z"/></g></g><g><g><path fill="#203118" d="M746.919,556.168c0,0-1.023,0.137-2.942,0.381c-2.008,0.236-5.062,0.545-8.995,0.854c-7.876,0.61-19.303,1.226-33.106,1.099c-27.554-0.112-64.721-3.355-100.648-13.021c-9.012-2.31-17.872-5.146-26.529-8.173c-4.363-1.447-8.541-3.242-12.766-4.826c-4.185-1.665-8.215-3.531-12.255-5.253c-3.979-1.84-7.823-3.788-11.638-5.623c-3.753-1.948-7.355-3.983-10.913-5.901c-6.96-4.067-13.51-8.045-19.287-12.122c-2.958-1.956-5.733-3.916-8.27-5.917c-2.571-1.959-5.016-3.816-7.318-5.566c-4.369-3.75-8.288-6.954-11.373-9.745c-6.047-5.74-9.501-9.023-9.501-9.023s3.025,3.701,8.313,10.178c2.724,3.178,6.228,6.868,10.171,11.212c2.084,2.054,4.31,4.239,6.657,6.545c2.309,2.354,4.859,4.686,7.604,7.048c5.35,4.891,11.495,9.779,18.101,14.856c3.384,2.422,6.829,4.983,10.432,7.478c3.671,2.384,7.396,4.896,11.261,7.318c3.928,2.303,7.876,4.77,11.99,7.049c4.152,2.188,8.282,4.611,12.608,6.687c8.597,4.293,17.49,8.426,26.591,12.036c9.057,3.75,18.315,6.959,27.492,9.989c9.217,2.885,18.371,5.552,27.323,7.729c17.896,4.473,34.903,7.504,49.602,9.459c14.697,2.002,27.103,2.911,35.89,3.348c4.399,0.211,7.89,0.302,10.342,0.328c2.542,0,3.896-0.005,3.896-0.005c10.659-0.003,19.304-8.649,19.295-19.313c-0.008-10.662-8.649-19.298-19.317-19.291c-0.789,0-1.579,0.045-2.347,0.143L746.919,556.168z"/></g></g><g><g><path fill="#203118" d="M483.127,461.133c0,0-0.692-0.655-2.127-1.384c-0.725-0.35-1.617-0.797-2.694-1.09c-1.067-0.332-2.31-0.667-3.693-0.805c-1.393-0.214-2.903-0.15-4.53-0.076c-1.593,0.219-3.338,0.429-5.016,1.042c-1.752,0.47-3.407,1.32-5.077,2.23c-1.641,0.94-3.144,2.152-4.612,3.373c-1.271,1.395-2.737,2.667-3.716,4.229c-0.992,1.528-2.084,3.001-2.716,4.592c-0.668,1.572-1.286,3.099-1.737,4.569c-0.338,1.509-0.603,2.938-0.789,4.255c-0.243,1.304-0.233,2.542-0.173,3.64c0,1.084,0.127,2.046,0.202,2.822c0.174,1.557,0.415,2.452,0.415,2.452s0.736-0.639,1.782-1.775c1.127-1.091,2.272-2.806,3.957-4.565c0.791-0.899,1.587-1.874,2.369-2.904c0.863-0.975,1.79-1.941,2.625-2.994c0.806-1.091,1.897-1.917,2.73-2.983c0.888-1.034,1.948-1.838,2.859-2.824c0.985-0.865,1.978-1.731,2.979-2.551c1.052-0.737,2.024-1.609,3.105-2.258c1.023-0.766,2.122-1.337,3.159-2.008c1.069-0.548,2.102-1.218,3.123-1.669c2.023-1.083,3.91-1.821,5.294-2.423C482.299,461.46,483.127,461.133,483.127,461.133z"/></g></g><g><g><path fill="#669940" d="M713.749,602.936c0,0,47.326,109.182-22,126.032c-69.325,16.849-147.639-39.959-147.639-39.959s36.619-36.345,110.419-31.812"/></g><path fill="#203118" d="M530.539,675.341c1.053-1.043,16.679-16.169,46.712-26.968c4.609,1.005,9.376,1.086,13.911-0.086c29.664-7.661,63.37-0.264,82.14,12.114c-17.23,1.93-52.423,13.767-71.917,20.667c-8.124,2.137-15.119,4.736-20.957,7.396c26.254,13.867,68.867,31.003,106.771,21.792c9.847-2.394,16.521-7.275,21.009-15.36c13.654-24.613,3.318-70.349-1.818-85.89c-3.348-10.084,2.107-20.977,12.185-24.334c10.096-3.363,20.996,2.082,24.358,12.174c2.445,7.329,23.191,72.906-1.001,116.645c-9.649,17.459-25.432,29.279-45.637,34.188c-10.485,2.55-21.077,3.656-31.571,3.656c-66.604-0.008-128.903-44.55-131.917-46.737c-4.575-3.316-7.463-8.477-7.899-14.106C524.477,684.859,526.53,679.32,530.539,675.341z"/></g><g><path fill="#669940" d="M338.206,656.591c0,0,58.27,63.554,110.905,64.835c52.634,1.283,97.902-48.914,163.525-62.33c-2.413-25.612-49.91-46.795-113.458-15.984c-26.957,2.568-57.131-24.401-57.131-24.401"/></g><g><path fill="#203118" d="M774.232,402.881c0,7.355,5.965,13.322,13.322,13.322c7.349,0,13.314-5.966,13.314-13.322c0-7.356-5.966-13.319-13.314-13.319C780.197,389.562,774.232,395.524,774.232,402.881z"/></g><g><path fill="#203118" d="M644.247,420.053c0,7.62,6.177,13.8,13.803,13.8c7.62,0,13.796-6.181,13.796-13.8s-6.176-13.802-13.796-13.802C650.424,406.251,644.247,412.434,644.247,420.053z"/></g><g><g><path fill="#8084A8" d="M477.154,84.827c0,0-145.515,59.622-167.659,231.284c-24.072,1.237-52.956-11.28-52.956-11.28S267.368,91.093,477.154,84.827z"/></g><g><path fill="#203118" d="M248.879,322.5c-7.363-3.192-11.974-10.625-11.567-18.644c0.112-2.359,3.274-58.388,33.879-115.745c28.788-53.958,87.8-119.021,205.386-122.53c9.425-0.384,17.429,6.122,19.384,15.206c1.948,9.083-2.882,18.275-11.464,21.841c-5.521,2.294-135.524,58.012-155.902,215.944c-1.189,9.235-8.815,16.291-18.107,16.768c-1.459,0.076-2.941,0.114-4.422,0.114l0,0C279.54,335.455,251.94,323.828,248.879,322.5z M277.254,291.806c4.814,1.468,10.352,2.904,15.938,3.883c14.218-77.841,52.236-132.258,89.405-168.424C302.222,169.479,282.122,257.388,277.254,291.806z"/></g></g><g><g><path fill="#6167AF" d="M512.013,286.856c0,0,271.523-50.708,395.416,48.143c19.257,17.974-31.706,30.345-93.2,19.024C752.727,342.701,667.354,304.831,512.013,286.856z"/></g><g><path fill="#203118" d="M810.737,372.965c-21.154-3.897-44.667-10.694-71.884-18.565c-53.332-15.413-126.373-36.531-229.053-48.414c-9.462-1.091-16.706-8.94-17.037-18.459c-0.332-9.515,6.348-17.85,15.713-19.595c2.912-0.546,72.373-13.334,158-13.334c113.501,0,198.617,21.988,252.958,65.35c0.391,0.312,0.767,0.636,1.128,0.978c9.456,8.815,12.614,20.374,8.463,30.91c-8.402,21.318-42.208,25.79-69.101,25.79l0,0C844.323,377.624,827.316,376.01,810.737,372.965z M666.477,293.111c-2.416,0-4.814,0.011-7.209,0.034c35.176,8.327,64.902,16.92,90.275,24.258c26.239,7.583,48.896,14.136,68.166,17.678c14.316,2.637,28.909,4.028,42.216,4.028l0,0c7.342,0,13.458-0.402,18.444-1.004C830.543,308.603,757.924,293.111,666.477,293.111z"/></g></g><g><g><path fill="#4E5167" d="M187.039,393.414c0,61.152,33.835,110.728,75.583,110.728c41.743,0,75.584-49.576,75.584-110.728s-33.841-110.729-75.584-110.729C220.874,282.685,187.039,332.262,187.039,393.414z"/></g><g><path fill="#626580" d="M180.63,393.414c0,35.445,19.611,64.18,43.811,64.18c24.197,0,43.811-28.735,43.811-64.18c0-35.445-19.613-64.181-43.811-64.181C200.241,329.233,180.63,357.968,180.63,393.414z"/></g><g><path fill="#203118" d="M167.783,393.414c0-72.887,41.659-129.985,94.839-129.985c53.186,0,94.842,57.098,94.842,129.985c0,72.888-41.656,129.985-94.842,129.985C209.442,523.398,167.783,466.301,167.783,393.414z M206.297,393.414c0,49.582,25.794,91.471,56.325,91.471c30.536,0,56.326-41.889,56.326-91.471c0-49.583-25.79-91.471-56.326-91.471C232.091,301.943,206.297,343.83,206.297,393.414z"/></g></g></g><path fill="#203118" d="M353.104,644.334c15.362,16.504,60.559,56.969,96.473,57.842c23.057,0.633,46.287-11.975,73.088-26.493c16.571-8.974,34.618-18.749,54.664-26.271c-15.442-4.552-39.733-3.523-69.746,11.028c-2.069,1-4.297,1.624-6.574,1.843c-10.854,1.03-21.644-1.185-31.444-4.788c-37.506-16.561-46.429-41.256-46.553-41.605c0.039-0.253,0.133-0.497,0.179-0.744c29.247,27.338,71.332,8.867,71.332,8.867c40.929-18.798,81.874-20.588,110.194-4.648c15.783,8.885,25.657,22.71,27.088,37.928c0.926,9.79-4.705,10.816-14.342,12.788c-27.574,5.638-52.9,26.711-76.451,39.47c-29.563,16.015-57.523,31.157-89.855,31.157c-0.833,0-1.677-0.009-2.519-0.03c-2.313-0.057-4.626-0.237-6.939-0.475C428.996,737.512,375.664,721.745,353.104,644.334z"/></g></g></svg>
												Le deal &agrave; ne pas rater :
										  </div>
										  <div style="font-weight:bold;
													  font-size: 20px;">KRUPS Essential &ndash; Machine &agrave; caf&eacute; automatique avec broyeur &agrave; ...</div>
										</div>
										<div style="position:absolute;
													  right:0;
													  top:0;
													  padding:3px;
													  width:200px;">
										  <div style="position:relative;
														  height:35px;
														  font-size:25px;
														  text-align:center;
														  margin-top: 5px;" >
														<table style="width:200px;
																	  position:relative;
																	  bottom: 5px;">
														  <tr>
															<td style="font-weight:bold;
																	  color:#F04057;
																	  font-size:25px;
																	  text-align:center;
																	  font-family: Roboto, sans-serif !important;">
															  299 &euro;
															</td>
															<td style="color: #555;
																	  text-decoration: line-through;
																	  font-size:20px;
																	  text-align:center;
																	  font-family: Roboto, sans-serif !important;">
												  459 &euro;
												</td>
														  </tr>
														</table>
													  </div>
										  <div class="c35468 animate blue" >
											<span style="position:relative;
														  display:inline-block;
														  font-weight:bold;
														  font-size:16px;
														  border-radius: 3px;
														  background-color: #5677FC;
														  color: #FFF;
														  width:100%;
														  text-decoration: none;	
														  padding-top:10px;
														  padding-bottom:10px;">
												<svg style="vertical-align: sub; top:10px; width:20px; left:35px;" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-check-circle fa-w-16 fa-9x"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z" class=""></path></svg>
												Voir le deal
											</span>
										  </div>
										</div>
									  </div>
									</a>
						<style type="text/css">
							
							.c35468{
							  border-radius: 3px;
							  color: #fff;
							  background-color: #55e;
							  text-align:center;
							  padding:0px;
							  padding-bottom: 4px;
							}
							
							.c35468.blue
							{
								background-color: #5677FC;
								position:relative;
								
								bottom:3px;							    
								border-bottom: 3px solid #55e;
								text-shadow: 0px -1px #55e;
							}
							
							.c35468:hover
							{
								transform: translate(0px,3px);
							  -webkit-transform: translate(0px,3px);
								border-bottom: 1px solid;
							}
							
							.c35468:active{
							  background-color:#77B21D;
							}
							
						</style>
						</div><style type="text/css">
										@keyframes fadein {
											0% {
												opacity:0;
											}
											100% {
												opacity:1;
											}
										}
									</style><div class="z43e8dfae" style='position:absolute !important;width:100% !important;height: auto !important;min-height: auto !important; max-height: 90px !important; padding:0 !important;text-align:center !important; z-index: auto !important;'><div style='display:inline-block !important;'><script type="text/javascript">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</script>			                    <div id="crt-0w2e19fb" style="width:728px;height:90px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">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</script></div>
    <!-- END CRITEO TAG --></div><br class="clear" /></div></div><div style="clear:both;"></div><style type="text/css">html body .z43e8dfae,html body .z43e8dfae iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .z43e8dfae iframe[name="google_ads_frame"],html body #wrap #page-body div.z43e8dfae,html body #page-body .z43e8dfae,html body div.z43e8dfae{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .z43e8dfae,html body .z43e8dfae iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .z43e8dfae iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t943-esprit-des-lieux-par-tewfik-hakem">''Esprit des lieux'', par Tewfik Hakem</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=943&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">''Esprit des lieux'', par Tewfik Hakem &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post37412" class="post post--37412" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('37412')" onmouseout="javascript:msgout('37412')"><a name="37412"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un37412" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Philaunet</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg37412"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" style="max-width: 999px; max-height: 999px"  /><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg37412"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>10599<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>13412<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>2668<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm37412">Liste des messages</a></span><br></span></div></div><div id="p37412" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37412" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod37412" class="mod">  <a href="/post?p=37412&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37412" id="aTitle37412">''Esprit des lieux'', par Tewfik Hakem</a> <span style="font-weight:normal;">- Dim 14 Nov 2021, 19:36</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg37412"><div align="justify">Sur la page très flatteuse de l'émission hebdomadaire de Tewfik Hakem, "Esprit des lieux", de belles photos de <a href="https://www.franceculture.fr/emissions/esprit-des-lieux/les-20-ans-de-la-piscine-le-musee-d-art-et-d-industrie-de-roubaix" target="_blank" rel="nofollow">La Piscine, le Musée d'art et d'industrie de Roubaix</a> [le 14/11/2021].<br /><br />Un reportage qui donne la parole à plusieurs acteurs de cette histoire où l'on aurait aimé entendre davantage l'architecte et le conservateur (technique, esthétique, histoire, art) que, par exemple, l'économiste qui brode sur des banalités. Touchants souvenirs du photographe sur les effets des ceintures de liège pour apprendre à nager et sur les odeurs désagréables, chlore et tabac froid. "C'était la vie", conclut-il. <br /><br />Pour une fois, une émission se focalise sur l'architecture d'un lieu, ses origines, son évolution et ses usages. Appréciable.<br />		<blockquote>			<div>Aménagé dans un ancien bassin municipal au style Art Déco, le Musée de la Piscine fête ses 20 ans cette année.<br /><br />Reportage à Roubaix, dans le bâtiment Art Déco, construit entre 1927 et 1932, qui accueillait le majestueux bassin de la piscine municipale, éclairée de vitraux. Avec l'architecte Jean-Paul Philippe, Sylvie Harburger, économiste et fille du peintre Francis Harburger, le photographe roubaisien Didier Knoff et le Conservateur général de la Piscine, Bruno Gaudichon.</div>		</blockquote><br /><div align="center">********************</div>Comparaison des architectures roubaisienne (1927-1932) et strasbourgeoise (1905-1908). Les Bains Municipaux de Strasbourg ont réouvert le 9 novembre, après une rénovation de trois ans assurant leur destination originale de lieu de soins (hygiène pour tous) et d'activité physique. <br /><br /><a href="https://servimg.com/view/18883528/1991" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scre1913.png" alt="''Esprit des lieux'', par Tewfik Hakem Scre1913"/></a><br /><br /><a href="https://servimg.com/view/18883528/1992" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scre1914.png" alt="''Esprit des lieux'', par Tewfik Hakem Scre1914"/></a><br /><br /></div></div><script>tiAv("37412","''Esprit des lieux'', par Tewfik Hakem","''Esprit des lieux'', par Tewfik Hakem");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Philaunet le Dim 04 Sep 2022, 18:29, édité 1 fois</p></div></div></div><div id="phPoll37412" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='37412';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post37646" class="post post--37646" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('37646')" onmouseout="javascript:msgout('37646')"><a name="37646"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un37646" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Philaunet</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg37646"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" style="max-width: 999px; max-height: 999px"  /><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg37646"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>10599<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>13412<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>2668<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm37646">Liste des messages</a></span><br></span></div></div><div id="p37646" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37646" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod37646" class="mod">  <a href="/post?p=37646&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37646" id="aTitle37646">L’Ecole du Breuil, bois de Vincennes</a> <span style="font-weight:normal;">- Ven 18 Fév 2022, 22:17</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg37646"><div align="justify">Encore (voir <a href="https://regardfc.1fr1.net/t163p780-au-fil-de-l-ecoute#37412">ci-dessus</a>) un descriptif de <i>L'esprit des lieux </i>qui en met plein la vue et pour la bonne cause : <a href="https://www.franceculture.fr/emissions/esprit-des-lieux/l-ecole-du-breuil-la-pepiniere-des-jardiniers" target="_blank" rel="nofollow">L&#8217;Ecole du Breuil, la pépinière des jardiniers</a> 06 02 2022.<br />		<blockquote>			<div>Située dans le bois de Vincennes, à l'est de Paris, l'Ecole du Breuil est un jardin public unique en son genre dans lequel des étudiants apprennent les métiers du jardin, du paysage, de l'horticulture et de l'agriculture urbaine.</div>		</blockquote>Plus qu'une émission de savoir à partager avec les auditeurs, ce numéro est plutôt une mise en valeur des intervenants, de ce qu'ils font et de leur ressenti. Au montage, un accompagnement musical de qualité (Ravel, entre autres). L'auditeur n'apprendra rien sur la botanique ou sur le jardinage et il faut attendre quasiment la fin de l'émission pour avoir un "petit point historique" de deux à trois minutes au cours desquelles quelques secondes sont consacrées aux parcs et jardins de Paris créés par <a href="https://www.napoleon.org/histoire-des-2-empires/articles/jean-charles-adolphe-alphand-le-jardinier-de-paris/" target="_blank" rel="nofollow">Jean-Charles Adolphe Alphand</a> : [son mp3="https://media.radiofrance-podcast.net/podcast09/21713-06.02.2022-ITEMA_22924487-2022C45189E0005-21.mp3" debut="22:08 fin="23:20"]<br />		<blockquote>			<div>A l'époque, en 1867, il y avait quatre hectares, répartis entre deux jardins fruitiers, un verger, un vignoble, des massifs pour les études des arbres et des arbrisseaux, une pépinière pour l'étude des boutures et puis il y avait quatre branches de formations pour les jardiniers : production florale, production fruitière, maraîchage et entretien des espaces verts, dont les jardins d'ornements, sur l'inspiration londonienne. C'est pour cela que ce sont un peu des petits bijoux tous ces jardins de Paris. Marie-Noëlle Thomas ("agent de surveillance et conférencière enthousiaste de l'Ecole du Breuil")</div>		</blockquote>Comparons avec l'inspiration londonienne et britannique grâce à la série <i>Parkmasters</i> de BBC 4 <a href="https://regardfc.1fr1.net/t13p440-bbc-radio-3-radio-4#33507">Parks for all</a> & <a href="https://regardfc.1fr1.net/t13p440-bbc-radio-3-radio-4#33674">Parkmasters : concepteurs et dessinateurs de parcs urbains britanniques</a>.<br /><br />- Radio 4 de la BBC : 5 x 14 minutes sur les parcs et jardins britanniques dans une réalisation originale.<br />- France Culture de Radio France : moins d'une minute sur les parcs de Paris au détour d'une description. </div></div><script>tiAv("37646","L’Ecole du Breuil, bois de Vincennes","''Esprit des lieux'', par Tewfik Hakem");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll37646" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='37646';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post37905" class="post post--37905" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('37905')" onmouseout="javascript:msgout('37905')"><a name="37905"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un37905" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Philaunet</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg37905"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" style="max-width: 999px; max-height: 999px"  /><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg37905"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>10599<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>13412<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>2668<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm37905">Liste des messages</a></span><br></span></div></div><div id="p37905" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37905" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod37905" class="mod">  <a href="/post?p=37905&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t943-esprit-des-lieux-par-tewfik-hakem#37905" id="aTitle37905">''Voyages dans mon jardin'' </a> <span style="font-weight:normal;">- Mar 17 Mai 2022, 15:59</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg37905"><div align="justify">Un numéro d'<i>Esprit des lieux</i> du 15 mai 2022 par Tewfik Hakem qui s'écoute : <a href="https://www.radiofrance.fr/franceculture/podcasts/esprit-des-lieux/les-metamorphoses-du-jardin-de-nicolas-jolivot-5138070" target="_blank" rel="nofollow">Les métamorphoses du jardin de Nicolas Jolivot</a>.<br /><br />C'est évidemment un publi-reportage pour un livre, comme dans la plupart des émissions de France Culture, mais la moitié de l'émission constitue un bel hymne à la contemplation de la nature et invite à réfléchir à la tradition du jardinage (les efforts pour maintenir un potager) et son évolution (en évitant les produits phytosanitaires toxiques). <br /><br />On entend presque exclusivement la voix sympathique de Nicolas Jolivot, Tewfik Hakem faisant les transitions lors du montage. <br /><br />Le lien vers le livre à acheter renvoie vers :<br /><a href="https://servimg.com/view/18883528/2207" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scre2126.png" alt="''Esprit des lieux'', par Tewfik Hakem Scre2126"/></a><br /><br /><strong>Il semble aussi que le français qui est écrit ne soit pas valide...</strong><br /><br /><div align="center">*********************</div>		<blockquote>			<div>Situé dans le Val de Loire, à Bagneux, le jardin de la maison familiale du dessinateur Nicolas Jolivot est un petit lopin de terre de 300 mètres carrés aussi modeste que merveilleux.<br /><br />Tewfik Hakem s'entretient avec Nicolas Jolivot, artiste plasticien et auteur de Voyages dans mon jardin (ed. Hongfei Cultures) et Pascal Laigle, ancien directeur du service environnement de la ville de Saumur et de la Communauté d'Agglomération.<br /><br />Après avoir voyagé au bout du monde, en Asie et en Afrique, Nicolas Jolivot a consacré deux années consécutives à explorer chaque heure de chaque jour son propre jardin, pour dessiner sa flore et sa faune, mais aussi pour raconter l'histoire de ce lopin de terre et de ceux qui l'ont habité et cultivé au fil des deux derniers siècles.</div>		</blockquote><br /></div></div><script>tiAv("37905","''Voyages dans mon jardin'' ","''Esprit des lieux'', par Tewfik Hakem");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll37905" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='37905';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post38156" class="post post--38156" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('38156')" onmouseout="javascript:msgout('38156')"><a name="38156"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un38156" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Philaunet</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg38156"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" style="max-width: 999px; max-height: 999px"  /><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg38156"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" loading="lazy" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>10599<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>13412<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>2668<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm38156">Liste des messages</a></span><br></span></div></div><div id="p38156" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t943-esprit-des-lieux-par-tewfik-hakem#38156" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod38156" class="mod">  <a href="/post?p=38156&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t943-esprit-des-lieux-par-tewfik-hakem#38156" id="aTitle38156">''Le Musée Réattu à Arles : des chevaliers de Malte aux artistes contemporains''</a> <span style="font-weight:normal;">- Aujourd'hui à 21:36</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg38156"><div align="justify">Une émission du samedi 3 septembre 2022 qui a toutes les qualités d'un programme composé au temps où France Culture était la référence mondiale en matière de radio culturelle (entre la fin des années 1970, au plus tard, et 1999), notamment dans le domaine documentaire : <a href="https://www.radiofrance.fr/franceculture/podcasts/esprit-des-lieux/le-musee-reattu-a-arles-des-chevaliers-de-malte-aux-artistes-contemporains-4449727" target="_blank" rel="nofollow">Le Musée Réattu à Arles : des chevaliers de Malte aux artistes contemporains</a>.<br /><br />Une émission de 30 minutes en trois parties clairement définies que Tewfik Hakem appelle des "Actes". L'équipe radiophonique (excellentes prises de son) est à Arles dans le musée et l'on entend Daniel Rouvier (Directeur du Musée Réattu à Arles) et Marianne Tricoire (Conservatrice) nous parler de l'histoire du bâtiment (qui remonte au XVe siècle, mais il est question du XIIe siècle avec l'installation à proximité d'un prieuré pour l'ordre de Malte), de la vie du peintre Jacques Réattu et de sa famille, des œuvres, anciennes et contemporaines du musée (bref extrait de l&#8217;installation sonore "Essaim" du Département d'Art des Sons*). Bouzid Sabeg (Directeur du patrimoine mondial de la ville d&#8217;Arles ) et Annabelle Aoun Blanco (Artiste photographe) témoignent de l'espace dévolu à la photo à Arles et de l'histoire de cet art dans la ville (depuis 1965). Très belle archive du 24 février 1978 dans <i>Présence des Arts</i> sur FC.<br /><br />Une émission qui correspond donc à ce que l'on attend d'une radio culturelle dans ce domaine et que l'on ne trouve nulle part ailleurs sur les antennes de nos voisins étrangers, celles en tous les cas que l'on fréquente, d'outre-Manche et d'outre-Rhin, mais l'on sait pour y être allé voir que la Belgique, la Suisse, l'Italie et l'Espagne ont des stations dont l'offre est minimale et peu exigeante. Aussi saluons cette production (mais page insuffisamment renseignée) qui prouve qu'il est possible de faire en 2022 de la radio érudite et stimulante sur le service public.<br /><br /><br />* <a href="http://www.museereattu.arles.fr/lecouteessaimee.html" target="_blank" rel="nofollow">L'écoute essaimée Félix Blume | Dominique Petitgand</a> 21 mai - 2 octobre 2022.<br /><br /><a href="https://servimg.com/view/20436950/125" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f68/20/43/69/50/scree134.png" alt="''Esprit des lieux'', par Tewfik Hakem Scree134"/></a><br /><br /><i>Cette semaine Esprit des Lieux vous emmène à Arles découvrir Le Musée Réattu, un lieu unique, vieux de plusieurs siècles, dans lequel dialogue les œuvres et les époques.<br />avec : Daniel Rouvier (Directeur du Musée Réattu à Arles), Marianne Tricoire (Conservatrice), Bouzid Sabeg (Directeur du patrimoine mondial de la ville d&#8217;Arles ), Annabelle Aoun Blanco (Artiste photographe).</i><br />		<blockquote>			<div>Le Musée Jacques Réattu est un lieu fascinant&#8230; On peut en déambulant dans ses salles observer la course du Rhône et voir des dessins de Picasso, passer d&#8217;un arbre-totem à une immense toile de Baya, jeter un œil sur des sculptures anciennes et prêter l'oreille à des installations sonores.<br /><br />Il s'agit d'un musée moderne d&#8217;un peu plus de 150 ans, qui vit sa vie dans une grande et vieille bâtisse de la fin du XVème siècle, l&#8217;ancien grand-prieuré de l&#8217;Ordre de Malte comme l'explique son directeur Daniel Rouvier : "Les chevaliers de Malte ont implanté lé bâtiment au bord du Rhône. Un véritable choix spirituel. Le musée est face au fleuve, il tourne un peu le dos à la ville, mais il fait la jonction entre les deux. <br /><br />Jacques Réattu, peintre arlésien néo-réaliste du 18ème siècle, rachète en 1796 un des bâtiment pour y installer sa maison et son atelier. C'est par cette installation dans ce lieu que s'annonce le futur musée des Beaux-Arts d'Arles. Jacques Réattu peignit jusqu'à sa mort en 1833 dans sa demeure, et c'est sa fille qui léguera le lieu à la ville en 1875 qui va alors le transformer en un musée dans lequel les oeuvres dialoguent avec l'architecture ancienne. (...)</div>		</blockquote></div></div><script>tiAv("38156","''Le Musée Réattu à Arles : des chevaliers de Malte aux artistes contemporains''","''Esprit des lieux'', par Tewfik Hakem");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll38156" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='38156';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t943-esprit-des-lieux-par-tewfik-hakem#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t943-esprit-des-lieux-par-tewfik-hakem#0" id="aTitle0">Re: ''Esprit des lieux'', par Tewfik Hakem</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });                            window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: ''Esprit des lieux'', par Tewfik Hakem","''Esprit des lieux'', par Tewfik Hakem");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">''Esprit des lieux'', par Tewfik Hakem &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="943" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="15418a3e3c7a1792e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=943&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t943-esprit-des-lieux-par-tewfik-hakem">''Esprit des lieux'', par Tewfik Hakem</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="/t19-les-matins-de-france-culture" class="ptrafic">Les Matins de France Culture</a><li><a href="/t735-les-sujets-obsessionnels-de-france-culture-et-ses-icones" class="ptrafic">Les sujets obsessionnels de France Culture (et ses icônes)</a><li><a href="/t545-le-reveil-culturel-ex-un-autre-jour-est-possible-t-hakem" class="ptrafic">« Le réveil culturel », ex-« Un autre jour est possible » (T. Hakem)</a><li><a href="/t163-au-fil-de-l-ecoute" class="ptrafic">Au fil de l'écoute</a><li><a href="/t398-errare-france-culture-est" class="ptrafic">Errare France Culture est</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/62/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("''Esprit des lieux'', par Tewfik Hakem").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>Regards sur France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="z43e8dfae" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt>        window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/forumotion-fr/loader.js","tb_loader_script");</scr' + 'ipt><div id="taboola-300x250-thumbnails-3" style="background-color:#fffd"></div><scr' + 'ipt type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-300x250",container: "taboola-300x250-thumbnails-3",placement: "300x250 Thumbnails-3",target_type: "mix"});</scr' + 'ipt>    <scr' + 'ipt type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</scr' + 'ipt>');}//]]>
</script>

			                    <div id="crt-8x0c97dz1" style="width:300px;height:250px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz1", 1356533,'criteo_13333601');
                </script>
            <!-- BEGIN 13333601 -->
            <div id="criteo_13333601">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333601', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333601";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt>        window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"\/\/cdn.taboola.com/libtrc/forumotion-fr/loader.js","tb_loader_script");</scr' + 'ipt><div id="taboola-300x250-thumbnails-5" style="background-color:#fffd"></div><scr' + 'ipt type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-300x250",container: "taboola-300x250-thumbnails-5",placement: "300x250 Thumbnails-5",target_type: "mix"});</scr' + 'ipt>    <scr' + 'ipt type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt>        window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/forumotion-fr/loader.js","tb_loader_script");</scr' + 'ipt><div id="taboola-300x250-thumbnails" style="background-color:#fffd"></div><scr' + 'ipt type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-300x250",container: "taboola-300x250-thumbnails",placement: "300x250 Thumbnails",target_type: "mix"});</scr' + 'ipt>    <scr' + 'ipt type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</scr' + 'ipt>');}//]]>
</script>

			                    <div id="crt-8x0c97dz" style="width:300px;height:250px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt>        window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"\/\/cdn.taboola.com/libtrc/forumotion-fr/loader.js","tb_loader_script");</scr' + 'ipt><div id="taboola-300x250-thumbnails-2" style="background-color:#fffd"></div><scr' + 'ipt type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-300x250",container: "taboola-300x250-thumbnails-2",placement: "300x250 Thumbnails-2",target_type: "mix"});</scr' + 'ipt>    <scr' + 'ipt type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft943-esprit-des-lieux-par-tewfik-hakem&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>