<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>La Conclusion par Aurélien Bellanger</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="La Conclusion par Aurélien Bellanger" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="« L’ineptie consiste à vouloir conclure. Oui, la bêtise consiste à vouloir conclure.»                                                                           " /><meta property="og:title" content="La Conclusion par Aurélien Bellanger"/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="La Conclusion par Aurélien Bellanger"/><meta property="og:description" content="« L’ineptie consiste à vouloir conclure. Oui, la bêtise consiste à vouloir conclure.»                                                                           "/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/48/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t892-la-conclusion-par-aurelien-bellanger","name":"La Conclusion par Aur\u00e9lien Bellanger"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"DiscussionForumPosting","headline":"La Conclusion par Aur\u00e9lien Bellanger","name":"La Conclusion par Aur\u00e9lien Bellanger","url":"http:\/\/regardfc.1fr1.net\/t892-la-conclusion-par-aurelien-bellanger","datePublished":"2019-08-29 10:34:52","pageStart":"1","pageEnd":"1","image":"https:\/\/illiweb.com\/fa\/empty.gif","publisher":{"@type":"Organization","name":"Regards sur France Culture","logo":{"@type":"ImageObject","url":"http:\/\/regardfc.1fr1.net\/images\/icons-150.png"}},"author":{"@type":"Person","name":"Curly"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"https:\/\/schema.org\/CommentAction","userInteractionCount":"5"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-144388882-1" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/48/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/48/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/48/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/48/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/48/frm/mentions/tooltipster.css" /><style type="text/css">
#left .add3bd8 .main-content {background-color: #fbfbfb;border:0;}#main .add3bd8 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .add3bd8 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.t3eec400c{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script>if ('serviceWorker' in navigator && 'PushManager' in window) {
                            navigator.serviceWorker.register('./serviceworker.js?css=0-ltr.css')
                                .then(function(swReg) {
                                
                                  swRegistration = swReg;
                                  
                                  
                                })
                        }else{
                            console.log("Failed to register service worker.");
                        }
                        
                     </script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=892&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=892&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=892&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=892&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=892&page=1&perpage=10" />
</head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='t3eec400c'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>');}//]]>
</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333356', function(){
          var width = "728";
          var height = "90";
          var slotid = "criteo_1333356";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "728"), ifr.setAttribute("height", "90");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .t3eec400c,html body .t3eec400c iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .t3eec400c iframe[name="google_ads_frame"],html body #wrap #page-body div.t3eec400c,html body #page-body .t3eec400c,html body div.t3eec400c{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .t3eec400c,html body .t3eec400c iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .t3eec400c iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"DiscussionForumPosting","name":"La Conclusion par Aur\u00e9lien Bellanger","aggregateRating":{"@type":"AggregateRating","ratingValue":5,"ratingCount":3}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t892-la-conclusion-par-aurelien-bellanger">La Conclusion par Aurélien Bellanger</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=892&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">La Conclusion par Aurélien Bellanger &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post33657" class="post post--33657" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33657')" onmouseout="javascript:msgout('33657')"><a name="33657"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33657" style="position:relative;top:-2px"><a href="/u1359">Curly</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33657"><a href="/u1359"><img src="https://7img.net/users/1311/15/16/41/avatars/1359-2.jpg"  alt="Curly" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33657"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>430<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>914<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>494<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>11/11/2018<br /><span class="label"><span style="color:##66666;">Age</span> : </span>44<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33657">Liste des messages</a></span><br></span></div></div><div id="p33657" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33657" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod33657" class="mod">  <a href="/post?p=33657&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33657" id="aTitle33657">La Conclusion par Aurélien Bellanger</a> <span style="font-weight:normal;">- le Lun 26 Aoû 2019, 12:05</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (2 votes)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg33657"><span style="font-size: 24px; line-height: normal">« L’ineptie consiste à vouloir conclure. Oui, la bêtise consiste à vouloir conclure.»</span><br />                                                                                                                                                                               Gustave Flaubert<br /><br /><br /><br />                                                                               <strong><a href="https://www.franceculture.fr/emissions/la-conclusion/le-morvan" target="_blank" rel="nofollow">La Conclusion</a></strong><br />                                                                                                               par Kévin Bossuet (c’est la même famille)<br /><br /><br />Mes biens chères sœurs, mes biens chers frères, ma bien chère famille. <br />L’été dernier je vous avais raconté mes vacances à la plage à lire Saint Simon, cette année, mes biens chères chers, foin du plat et du sable, faisons foin et fi de tout. Comme vous tous, j’ai changé. J’ai vieilli, j’ai mûri. <br />Le Morvan est une chaîne de montagnes à deux heures du centre du monde. En vérité en vérité je vous le dis, elle se distingue de la plage par sa sainte verticalité, et sa ressemblance flagrante avec une tête de poulet qu’on vient d’égorger sauvagement à coups de hache après avoir découpé à la cisaille chaque parcelle de son corps pour bien en faire gicler le sang sur les parois du poulailler en pagaille, après l’avoir énucléé à la pince à épiler et enfoncé son bec dans la crête à coup de massue. Oui. J'ai changé. J’ai mûri.<br />Le Morvan, c’est la montagne des Schtroumpfs, c’est petit, c’est mimi, c’est à deux heures de Paris.<br />J’étais littéralement plongé dans la relecture du sixième volume de Zelda, paru aux éditions Nintendo, et je m’imaginais en guerrier tenant son épée à la maind et je me dis, mes bien chers, que nous n’étions que poussières et que de cet amas de poussières pouvaient naître des montagnes à égorger. <br />Je décidai d’attaquer la montagne, ma Nintendo Switch dans une maind, mon épée dans l’autre, de l’attaquer, écoutez bien, de l’attaquer par en dessous, car mon jet privé ne me permettait pas en ce jour de l’attaquer par en dessus.<br />Par en dessous, c’est-à-dire par la grotte d’Arcy-sur-Cure, qui aurait pu être un couloir de métro sans ses décorations préhistoriques d’un goût douteux.<br />Attendez, mes chères, mes chers, la parabole allégorique arrive, j’y viens, elle a même commencé à votre insu, à mon insu, à l’insu de toutes et tous.<br />Si le Morvan était une porte, Vézelay en serait le verrou, et un verrou d’un tel gabarit que l’on y a placé non pas une table d’orientation, mais deux tables d’orientation, et pas en or massif, pas en marbre, pas en fer forgé, non, non, non, en faïence, et cette faïence, en vérité, en vérité je vous le redis, est toute craquelée, comme le paysage, mais un peu moins, car une table, oui, une table d’orientation, est plus petite que le paysage qu’elle représente, paysage terrifiant en vérité, car abritant des volcans qui fûmes, et qui ne fument plus. Tout flotte sur le manteau terrestre non pas comme un Mentos à la surface d’un verre de Coca, non, rassurez-vous, mais comme un cachet d’aspirine dans un verre d’eau, qui pétille et se dissout, et du coup non, ne vous rassurez pas, mes fidèles chères chers.<br />Le Morvan, c’est le désert humain, et au cours de ma marche énergique, je constatai que l’homme, quoique rare, est devenu bonté, car il ne pèche plus que dans l’Yonne, et que ma destinée suivait, secrètement comme toujours, celle d’un ancien président françois. <br />Ô joie d’emprunter un sentier interdit permettant d’accéder à la compréhension intime de ce paysage semi-parisien, car deux heures, finalement, ce n’est rien, ce n’est que poussière sur le trajet d’une vie. Joie qui n’a d’égal que le déblocage des niveaux dans Zelda de chez Nintendo. Ô Joie !<br />Ô joie ! Nous sommes ici partout, simultanément dedans et dehors, en mer et sur terre, à l’intérieur et à l’extérieur, derrière et devant ! <br />Et le lac ! Mes chers toutes et tous, mes chères chers, ce lac, il n’est pas lamartinien, il est playstationien ! Il est vroum vroum, il est tut tut, il est vroum vroum tut tut ! Ô Joie !<br />Mais à ce moment précis, regardez, regardez avec moi ce Morvan, ce n’est plus le Morvan, nous ne sommes plus dans le Morvan, nous sommes dans Zelda, dans le Zelda de Nintendo Switch, et l’épée dans ma maind se met à fouetter en tous sens, et par delà Nintendo, c’est l’Empereur Auguste qui m’est apparu, et pas seulement lui, mais aussi mon but, le but secret de toute ma promenade à deux heures de Paris, le but secret qui donne tout son sens à mon épopée nintendo-romano-playstationienne : la pyramide de Couhard ! A deux heures de Paris ! <br />J’appuyai sur ma Switch et la pyramide explosa, et ce n’était pas la pyramide que je vis partir en miettes, mais la tête du poulet, et ses plumes, et son bec, et sa crête ! <br />Mon retour à la civilisation fut une fête, célébrée par un kebab au Bonaparte.<br />Mais, étais-je vraiment sorti de chez moi, le chez moi aux volets fermées et aux confins inexplorée ?<br /><br />                                                                          Kévin Bossuet, le 26 août de l'an de grâce 2019, à 12h05<br /><br />P.S. du transcripteur : Une main malveillante est venue corriger sur le site de France Trutrucre les mots "maind", "fermées" et "inexplorée". Pourquoi ne pas garder toute la fraicheur et la pureté originelle qui émane du texte de Kévin Bossuet ? Oui, pourquoi faire perdre toute la fantaisie, la folie, la liberté prises avec l'orthographe d'usage ainsi que grammaticale ? Dans un souci de préserver la beauté du style, ces fautes ne sont pas corrigées dans cette version, qui du coup est bien supérieure.</div><script>tiAv("33657","La Conclusion par Aurélien Bellanger","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33657" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33657';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u1359" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33664" class="post post--33664" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33664')" onmouseout="javascript:msgout('33664')"><a name="33664"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33664" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33664"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33664"><span class="label"><span style="color:##66666;">Messages</span> : </span>8178<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8623<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>287<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33664">Liste des messages</a></span><br></span></div></div><div id="p33664" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33664" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod33664" class="mod">  <a href="/post?p=33664&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33664" id="aTitle33664">Les beaux exemples de langue française à France Culture</a> <span style="font-weight:normal;">- le Mar 27 Aoû 2019, 09:25</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg33664">Une aide aux collègues réviseurs qui doivent se taper le Bellanger brut de décoffrage, un grand écrivain...<br /><br />Passer donc tout de suite à ces items (CTRL + F mot-clé, vous savez, je suppose) de <a href="https://www.franceculture.fr/emissions/la-conclusion/les-tubes-de-lete" target="_blank" rel="nofollow">Les tubes de l'été</a>.<br /><br /><ul><li>la Sacem qui sert de caisse de retraite aux chanteur <br /></li><li>aux vedettes oubliées et paranoïaque<br /></li><li>une malédiction, celle d’être à McCartney ce que Jul est à lui-même, ou ce McCartney était à Purcell <br /></li><li>Qui a en effet mieux chanté le lui <br /></li><li>La bataille entre les anciens et les modernes étaient <br /></li><li>l’exercice de la célébrité inclue essentiellement <br /></li><li>rendre public les tourment liées <br /></li><li>mes filles (...) son resté insensible <br /></li><li>quelque chose était irrémédiablement cassée </li></ul><br />Il n'y a pas de quoi.</div><script>tiAv("33664","Les beaux exemples de langue française à France Culture","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33664" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33664';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33665" class="post post--33665" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33665')" onmouseout="javascript:msgout('33665')"><a name="33665"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33665" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33665"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33665"><span class="label"><span style="color:##66666;">Messages</span> : </span>8178<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8623<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>287<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33665">Liste des messages</a></span><br></span></div></div><div id="p33665" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33665" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod33665" class="mod">  <a href="/post?p=33665&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33665" id="aTitle33665">Ne pas corriger à moitié, cher (et pauvre) correcteur (h/f) !</a> <span style="font-weight:normal;">- le Mar 27 Aoû 2019, 11:39</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg33665"><div align="justify"><blockquote><div><cite>Philaunet(http://regardfc.1fr1.net/t891-la-conclusion-par-aurelien-bellanger#33664) a écrit:</cite>Une aide aux collègues réviseurs qui doivent se taper le Bellanger brut de décoffrage, un grand écrivain...<br /><br />Passer donc tout de suite à ces items (CTRL + F mot-clé, vous savez, je suppose) de <a href="https://www.franceculture.fr/emissions/la-conclusion/les-tubes-de-lete" target="_blank" rel="nofollow">Les tubes de l'été</a>.<br /><ul><br /><li>la Sacem qui sert de caisse de retraite aux chanteur <br /></li><li>aux vedettes oubliées et paranoïaque<br /></li><li>une malédiction, celle d’être à McCartney ce que Jul est à lui-même, ou ce McCartney était à Purcell <br /></li><li>Qui a en effet mieux chanté le lui <br /></li><li>La bataille entre les anciens et les modernes étaient <br /></li><li>l’exercice de la célébrité inclue essentiellement <br /></li><li>rendre public les tourment liées <br /></li><li>mes filles (...) son resté insensible <br /></li><li>quelque chose était irrémédiablement cassée <br /></li></ul><br />Il n'y a pas de quoi.</div></blockquote>Apparemment, il faut préciser au correcteur (h/f), qui vient par ici chercher les fautes du texte de Bellanger, où ces dernières se trouvent dans les extraits signalés. Une bonne partie des fautes "incroyables" a en effet été corrigée, sauf :<br /><br /><i>une malédiction, celle d’être à McCartney ce que Jul est à lui-même, ou ce McCartney était à Purcell</i>  (<font color="#ff0066">que</font> Mc Cartney)<br /><i>l’exercice de la célébrité inclue essentiellement</i> (<font color="#ff0066">inclut</font>)<br /><i>rendre public les tourment liées</i> (<font color="#ff0066">publics</font>, "tourment" et "liées" ont en effet été corrigés)<br /><br />Voilà, n'hésitez pas à vous servir. Je n'ai pas signalé "toucher leurs royautés" pour "royalties" (sans doute de l'humour...) que l'on peut, si l'on veut, changer en "droits d'auteur". <br /><br />Pour mémoire le texte original publié sur franceculture.fr, le média exemplaire... Quelle belle publicité pour une telle médiocrité tant pour le fond que pour la forme ! <br /><br /><a href="https://servimg.com/view/18883528/127" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree107.png" alt="La Conclusion par Aurélien Bellanger Scree107" /></a><br /><a href="https://servimg.com/view/18883528/128" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree108.png" alt="La Conclusion par Aurélien Bellanger Scree108" /></a><br /><a href="https://servimg.com/view/18883528/129" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree109.png" alt="La Conclusion par Aurélien Bellanger Scree109" /></a><br /><a href="https://servimg.com/view/18883528/130" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree110.png" alt="La Conclusion par Aurélien Bellanger Scree110" /></a></div></div><script>tiAv("33665","Ne pas corriger à moitié, cher (et pauvre) correcteur (h/f) !","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33665" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33665';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33666" class="post post--33666" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33666')" onmouseout="javascript:msgout('33666')"><a name="33666"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33666" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33666"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33666"><span class="label"><span style="color:##66666;">Messages</span> : </span>8178<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8623<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>287<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33666">Liste des messages</a></span><br></span></div></div><div id="p33666" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33666" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod33666" class="mod">  <a href="/post?p=33666&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33666" id="aTitle33666">Conversation privée avec le correcteur (h/f) de Bellanger sur France Culture</a> <span style="font-weight:normal;">- le Mar 27 Aoû 2019, 19:26</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg33666"><div align="justify">Bonjour une nouvelle et dernière fois concernant les deux posts précédents. Je vois que vous avez fait le nécessaire pour "inclut", mais que vous hésitez pour les deux autres items. Je comprends.<br /><br />Il faut dire que le premier est, comme la plupart du texte, complètement embrouillé, ce qui peut poser problème... Et comme vous n'êtes sans doute pas payé(e) pour lire et relire cette mauvaise prose en vue de corriger toutes les fautes qu'elle contient, pourquoi se casser la tête ? Personne ne va d'ailleurs lire ce truc maintenant, alors à quoi bon ? Eh bien, pour l'amour de l'art !<br /><br />Donc, revenons à cet item, cette structure de la comparaison qu'adore utiliser, la plupart du temps à mauvais escient, le conclusionneur : "X est à Y ce que V est à W", ce qui donne ici "<i>être à McCartney ce que Jul est à lui-même, ou ce McCartney était à Purcell</i>". Vous n'y comprenez rien ? Moi non plus. C'est normal. Il n'empêche que le mot "que" manque devant le 2e "McCartney".. Ce qui ne rend pas la chose plus claire, mais a le mérite d'être grammaticalement correct.<br /><br />Le second item :  "<i>rendre public les tourment liées</i>" (VO). Facile. "public" s'accorde : "Rendre les tourments publics". <br /><br />Autres modèles d'accord : "ce texte rend malades les amateurs de langue française" ; "ces chroniques rendent caduques les déclarations de la directrice selon laquelle des efforts sont faits en matière de langue sur le site franceculture.fr"<br /><br />À propos, aujourd'hui, voici l'histoire drôle publiée au début de la page <a href="https://www.franceculture.fr/emissions/le-cours-de-lhistoire/1989-la-fin-des-certitudes-25-la-rda-par-elle-meme" target="_blank" rel="nofollow">La RDA par elle-même</a>, la nouvelle émission d'histoire de la station (ça commence bien !)<br /><blockquote><div>En République démocratique d’Allemagne, un camarade dit à un autre camarade :<br />« – Dis, tu connais la nouvelle : il y a un concours de blagues qui est organisé à Dresde ! »<br />L’autre répond : « – Un concours de blague, vraiment ? »<br />« – Oui, et du sais quel est le premier prix »<br />« – Non… »<br />« – Et bien le premier prix,  c’est 10 ans de prisons ! »</div></blockquote>Jeu : combien de fautes y a-t-il dans cette version diffusée ce matin ? Laquelle a été corrigée ? Combien en reste-t-il ?<br /><br />Bon courage pour la suite si vous devez vous taper chaque matin la relecture de ce n'importe quoi.<br /><br />Rappel : il existe deux rubriques dédiées à la langue française sur ce forum : <a href="http://regardfc.1fr1.net/t398-errare-france-culture-est#9709">Errare France Culture est</a> (89 pages de dix billets) et <a href="http://regardfc.1fr1.net/t693-langue-francaise-le-meilleur-et-le-pire#20292">Langue française, le meilleur et le pire</a> (8 pages de dix billets). En tout environ 5000 fautes signalées, un corpus à étudier pour mieux réviser les textes actuels et surtout pour se rendre compte du niveau de la station.</div></div><script>tiAv("33666","Conversation privée avec le correcteur (h/f) de Bellanger sur France Culture","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33666" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33666';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33672" class="post post--33672" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33672')" onmouseout="javascript:msgout('33672')"><a name="33672"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33672" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33672"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33672"><span class="label"><span style="color:##66666;">Messages</span> : </span>8178<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8623<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>287<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33672">Liste des messages</a></span><br></span></div></div><div id="p33672" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33672" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod33672" class="mod">  <a href="/post?p=33672&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33672" id="aTitle33672">Cher collègue correcteur (h/f), bravo ! </a> <span style="font-weight:normal;">- Hier à 11:04</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg33672"><div align="justify">Jolie rapidité dans la correction du <a href="https://www.franceculture.fr/emissions/la-conclusion/la-conclusion-personnelle-du-mercredi-28-aout-2019" target="_blank" rel="nofollow">texte bourré de fautes</a> de M. Bellanger (le grand écrivain, ami de M. Erner et donc de Mme Treiner, lesquels sont indirectement et forcément amis de la réalisatrice de cinéma dans les films de laquelle joue le sieur Bellanger, pardon pour cette longue incise, il faut contextualiser, pour l'avenir...).<br /><br />Vous avez corrigé 9 fautes assez grossières, mais, mais... certaines ont échappé à votre œil, sans doute las de vous coltiner cette corvée. Donc, toujours pour l'amour de l'art, voyez :<br /><br /><i>Du la ville<br />Chesteroniens<br />Quoi qu’il est apparemment facile</i> [corrigé justement par vos soins en "quoiqu'" lequel est suivi d'un subjonctif)<br /><i>Des d’aphorismes</i><br /><br />Pour mémoire, l'original de M. Bellanger avant qu'un travail non payé soit effectué pour éviter la honte au grand écrivain. Serait-il possible que votre nom (Alexandre Fougeron ?) apparaisse suivi de la fonction de réviseur ?   <br /><br />PS. Voyez svp votre collègue qui s'occupe de Serrell et signalez-lui "les nouvelles anales" et "les affres ambigus". Il/elle a déjà changé "butter" en "buter", c'est bien... Voir texte dans <a href="http://regardfc.1fr1.net/t19p900-les-matins-de-france-culture#33671">Un atome culturel bien vaseliné</a>.<br /><br /><a href="https://servimg.com/view/18883528/134" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree114.png" alt="La Conclusion par Aurélien Bellanger Scree114" /></a><br />*****<br /><a href="https://servimg.com/view/18883528/131" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree111.png" alt="La Conclusion par Aurélien Bellanger Scree111" /></a><br />*******<br /><a href="https://servimg.com/view/18883528/132" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f52/18/88/35/28/scree112.png" alt="La Conclusion par Aurélien Bellanger Scree112" /></a></div></div><script>tiAv("33672","Cher collègue correcteur (h/f), bravo ! ","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33672" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33672';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33675" class="post post--33675" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33675')" onmouseout="javascript:msgout('33675')"><a name="33675"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33675" style="position:relative;top:-2px"><a href="/u1359">Curly</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33675"><a href="/u1359"><img src="https://7img.net/users/1311/15/16/41/avatars/1359-2.jpg"  alt="Curly" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33675"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>430<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>914<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>494<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>11/11/2018<br /><span class="label"><span style="color:##66666;">Age</span> : </span>44<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33675">Liste des messages</a></span><br></span></div></div><div id="p33675" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#33675" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod33675" class="mod">  <a href="/post?p=33675&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#33675" id="aTitle33675">Super promo : un saint offert pour deux achetés </a> <span style="font-weight:normal;">- Hier à 14:07</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg33675">Une question ? Un « faut-il ? » Une réponse qu’on attend pour bien savoir quoi penser au sujet d’un sujet dont on se préoccupe comme de mon chat de la coquille à la page 576 de « La critique de la raison pratique » de Kant dans l’édition de La Pléiade de 1966 ?<br /><br />Pas de doute vous êtes bien dans la Contusion de Bidule.<br /><br />« <a href="https://www.franceculture.fr/emissions/la-conclusion/la-conclusion-personnelle-du-mercredi-28-aout-2019" target="_blank" rel="nofollow">Faut-il canoniser Chesterton ?</a> ? » <br />Bien sûr qu’il faut, car notre vie ainsi serait plus belle, les oiseaux plus colorés, le ciel plus bleu, note vie serait transfigurée.<br /><br />Bidule nous dit que cet été il est tombé. Tombé oui, mais sur deux livres. De quelle hauteur exactement ? Faut-il qu’on le sache ?<br />Nous avons donc droit à une fiche de lecture de deux vies de saints.<br />Saint Teilhard de Chardin, l’inventeur de la cyberculture et du New Age.<br />Mais le plus important, c’est que là où le Saint a prononcé ses vœux, c’est là où y avait un supermarket Stock quand Bidule était pitchounet. Le temps passe, tout change, et ça fait réfléchir.<br />Deuxième saint, Saint François d’Assise par Chesterton. Il était temps car l’explication du titre se faisait attendre, le temps passe, et si on attend trop, à la place de la Contusion de Bidule, on va avoir un Carrefour Market.<br />Saint François, c’est lui, c’est Bidule à nouveau pitchounet, en train de se faire gauler pour avoir piqué les Nike à son pote Kévin dont le père est vraiment trop pété de thunes. Saint François, c’est, suite à ce drame de la vie, une fuite vers la pauvreté, mais à la différence d’avec François, pour Bidule, c'est la misère mais pas une misère matérielle. C’était écrit dans le ciel.<br />Misère de misère, Chesterton doit être impérativement béatifié, sinon on risque la transfiguration en Bricorama.<br />Bidule est déçu, en tant que fidèle croyant, que l’écrivain ne le soit pas. Quel désespoir. La tristesse n’a plus de borne, et pour réparer cette injustice, il serait temps que Chesterton.<br />Pas de miracles ? Des prunes, il a converti en deux coups de cuillères à soupe dans la calebasse Bidule au catholicisme.<br />Pas assez spirituel ? Et alors, le fait que Bidule en parle n’en est pas une preuve suffisante ?<br />Antisémite ? Bon oui c’est vrai, mais zut quoi, chacun ses petits défauts, même Saint François. Allons, un petit effort. Et puis c’est pas Céline, quoi, un chat n’est pas un chien, une tête n’est pas un pied. S’il vous plaît, canonisez-nous cet homme, nous n’en respirons plus, nous vivons tous sous calmants, nos journées sont peuplées de visions diaboliques, horrifiques, des gargouilles descendent la nuit pour envahir nos pires cauchemars d’actes répugnants, bon Dieu de bon Dieu, canonisez-nous cet homme, vite, avant que ce canon devienne un Monoprix ! Canonisez-nous Chesterton ! La fin du monde en dépend ! <br />Chesterton défenseur de l’Inquisition ? Mais foutez-lui la paix ! Qui d’entre vous n’a pas péché une seule fois dans sa vie, qui n’a jamais proféré ou écrit des bêtises innommables, hein, qui ? <br />Sa vie spirituelle bancale ? Mais il écrivait, andouilles, il peut pas en même temps écrire et être spirituel, et Bidule en sait quelque chose, sans ça il ne prendrait pas sa défense !<br />Alors de solution il n’y en a qu’une : faire le boulot à la place du Vatican.<br />A partir de maintenant, on vous le canonise, et puis voilà.<br />L’Église est tellement affaiblie qu’il faut faire le boulot à sa place.<br />Sa place, c’est-à-dire le parking du Super U de Saint-Hilaire-de-Loulay.</div><script>tiAv("33675","Super promo : un saint offert pour deux achetés ","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33675" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33675';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u1359" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t892-la-conclusion-par-aurelien-bellanger#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t892-la-conclusion-par-aurelien-bellanger#0" id="aTitle0">Re: La Conclusion par Aurélien Bellanger</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: La Conclusion par Aurélien Bellanger","La Conclusion par Aurélien Bellanger");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">La Conclusion par Aurélien Bellanger &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="892" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="dfe223d77e48184be9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=892&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t892-la-conclusion-par-aurelien-bellanger">La Conclusion par Aurélien Bellanger</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://doublagequebecois.forum-canada.net/t932-aurelien-ringelheim" target="_blank" class="ptrafic">Aurélien Ringelheim</a><li><a href="http://forum-johnnypassion.forumpro.fr/t2323-anagramme" target="_blank" class="ptrafic">Anagramme</a><li><a href="http://techno-world.forumactif.com/t7092-comment-renommer-un-lien" target="_blank" class="ptrafic">[COMMENT RENOMMER UN LIEN]</a><li><a href="http://forum-johnnypassion.forumpro.fr/t3946-lien-pour-voter" target="_blank" class="ptrafic">Lien pour voter.</a><li><a href="http://bdylan.forumactif.com/t1256-le-lien-pour-christmas" target="_blank" class="ptrafic">Le Lien pour christmas</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/48/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("La Conclusion par Aurélien Bellanger").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="t3eec400c" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t892-la-conclusion-par-aurelien-bellanger").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft892-la-conclusion-par-aurelien-bellanger&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>