<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Les chroniques belles et ambitieuses de la matinale</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Les chroniques belles et ambitieuses de la matinale" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale" /><link rel="shortcut icon" type="image/x-icon" href="https://2img.net/h/www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Le 28/08/2020 Robertine Hompfhoompfhompff : « Si on meurt tous, qui va acheter mon livre ? » A QUOI PENSEZ-VOUS ? par Le Grand Mamamouchi Un court entretien com" /><meta property="og:title" content="Les chroniques belles et ambitieuses de la matinale"/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale"/><meta property="og:type" content="article" /><meta property="og:image" content="https://2img.net/i/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Les chroniques belles et ambitieuses de la matinale"/><meta property="og:description" content="Le 28/08/2020 Robertine Hompfhoompfhompff : « Si on meurt tous, qui va acheter mon livre ? » A QUOI PENSEZ-VOUS ? par Le Grand Mamamouchi Un court entretien com"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/74/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale","name":"Les chroniques belles et ambitieuses de la matinale"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Les chroniques belles et ambitieuses de la matinale","name":"Les chroniques belles et ambitieuses de la matinale","url":"http:\/\/regardfc.1fr1.net\/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale","datePublished":"2020-08-28 09:46:49","dateModified":"2020-08-28 15:22:40","pageStart":"1","pageEnd":"1","image":"https:\/\/illiweb.com\/fa\/empty.gif","publisher":{"@type":"Organization","name":"Regards sur France Culture","logo":{"@type":"ImageObject","url":"http:\/\/regardfc.1fr1.net\/images\/icons-150.png"}},"author":{"@type":"Person","name":"Curly"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"https:\/\/schema.org\/CommentAction","userInteractionCount":"1"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<meta name="dailymotion-domain-verification" content="dm061mcxr73pdevan" />
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-144388882-1" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/74/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/74/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/74/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/74/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/74/frm/mentions/tooltipster.css" /><style type="text/css">
#left .d88b .main-content {background-color: #fbfbfb;border:0;}#main .d88b .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .d88b .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.d94c97dac{ padding:9px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://2img.net/i//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script></head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://2img.net/i/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://2img.net/i/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div style="position:relative;height:90px; min-width: 728px px;"><div class="d94c97dac" style='position:absolute !important;width:100% !important;height: auto !important;min-height: auto !important; max-height: 90px !important; padding:0 !important;text-align:center !important; z-index: auto !important;'><div style='display:inline-block !important;'><script type="text/javascript">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</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">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</script></div>
    <!-- END CRITEO TAG --></div><br class="clear" /></div></div><div style="clear:both;"></div><style type="text/css">html body .d94c97dac,html body .d94c97dac iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .d94c97dac iframe[name="google_ads_frame"],html body #wrap #page-body div.d94c97dac,html body #page-body .d94c97dac,html body div.d94c97dac{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .d94c97dac,html body .d94c97dac iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .d94c97dac iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale">Les chroniques belles et ambitieuses de la matinale</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=907&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Les chroniques belles et ambitieuses de la matinale &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post35983" class="post post--35983" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('35983')" onmouseout="javascript:msgout('35983')"><a name="35983"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un35983" style="position:relative;top:-2px">Curly</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg35983"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/1359-2.jpg"  alt="Curly" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg35983"><span class="label"><span style="color:##66666;">Messages</span> : </span>1149<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>2849<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1710<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>11/11/2018<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm35983">Liste des messages</a></span><br></span></div></div><div id="p35983" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale#35983" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod35983" class="mod">  <a href="/post?p=35983&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale#35983" id="aTitle35983">Les chroniques belles et ambitieuses de la matinale</a> <span style="font-weight:normal;">- Aujourd'hui à 09:46</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg35983">Le 28/08/2020<br /><strong><br /><span style="font-size: 24px; line-height: normal">Robertine Hompfhoompfhompff : « Si on meurt tous, qui va acheter mon livre ? »<br /><br /></span></strong><br /><strong>A QUOI PENSEZ-VOUS ?</strong> par Le Grand Mamamouchi<br /><br /><strong>Un court entretien comme une humeur du jour à partir de cette question : A quoi pensez-vous ? Robertine Hompfhoompfhompff, romancière au féminin singulier, qui signe à la pointe Bic un roman singulièrement pluriel puisque toi qui me lis regarde bien l&#8217;écran...là&#8230;regaaaarde...après avoir lu cet entretien au présent de l&#8217;indicatif d&#8217;énonciation tu vas au présent de futur très proche sortir acheter le dernier Robertine Hompfhoompfhompff, "Le reblochon coulera comme un ruisseau dans le frigo de ma grand-mère qui habite à Saint-Nazaire depuis l&#8217;année dernière, mais avant elle habitait Coulommiers et c&#8217;était meilleur pour ses artères" aux éditions Tartiflures, y répond bien tout comme il faut dedans le micro du Grand Mamamouchi. Un moment au conditionnel présent passionnément subjonctif... </strong><br /><br />                                                        <a href="https://servimg.com/view/20001369/2401" target="_blank" rel="nofollow"><img src="https://i.servimg.com/u/f53/20/00/13/69/dsc_0213.jpg" alt="Les chroniques belles et ambitieuses de la matinale Dsc_0213"/></a>						<br />                                                               <strong>Robertine Hompfhoompfhompff</strong> &#8226; <i>Crédits : S.K.Tology &#8211; Agence GetUp/StayOnTheScene/LikeASexMachine</i><br /><strong><br />A quoi pensez-vous ? </strong><br /><br /><strong>Robertine Hompfhoompfhompff</strong>Je pense maintenant au moment présent que je vis au moment où je vous parle, et que ce matin j&#8217;ai oublié d&#8217;acheter deux pains au chocolat pour prendre avec mon café, et que je trouve que c&#8217;est la misère, un monde sans deux pains au chocolat, surtout le matin avec le café, et qu&#8217;un monde qui n&#8217;en prendrait qu&#8217;un au lieu de deux, je ne sais pas si je suis claire et si je m&#8217;exprime au mieux de ma forme, serait un monde qui annoncerait toutes les catastrophes possibles et impossibles, que même moi je n&#8217;imagine pas dans mes rêves, parce que je ne sais pas si vous savez, mais je rêve, surtout la nuit quand je fais un gros dodo. Un seul pain au chocolat au lieu de deux le matin, c&#8217;est moins de manger pour tout le monde, c&#8217;est moins de travail pour toutes les dames et les monsieurs qui fabriquent les pains au chocolat le matin avec leur petit cœur à eux, et s&#8217;il y a moins de cœur dedans nous, il y a moins d&#8217;amour, et ça, ça me rend inquiète au plus profond de mon angoisse. A part ça, je suis très contente d&#8217;être là à parler avec vous, en plus c&#8217;est la rentrée, les petits oiseaux ils chantent c&#8217;est joli youpi youpi.<br /><br /><strong>Cette rentrée anxiogène, inconnue, est-elle malgré tout porteuse de récits possibles ? </strong><br /><br />L&#8217;avenir est dans les possibles, mais un seul possible demeure sûr à 100 %, notre mort à tous, car nous allons tous mourir. Alors pour que ça arrive le plus tard possible, il faut à tout prix éviter les pires cataclysmes imaginés par moi pour cette rentrée, et il n&#8217;y a qu&#8217;une chose à faire, un seul possible : acheter «Le reblochon coulera comme un ruisseau dans le frigo de ma grand-mère qui habite à Saint-Nazaire depuis l&#8217;année dernière, mais avant elle habitait Coulommiers et c&#8217;était meilleur pour ses artères », mon dernier livre paru chez Tartiflures.  Si vous ne le faites pas massivement, je peux vous prédire que vont s&#8217;ajouter aux catastrophes présentes la malaria, le choléra, et la sardinite, une maladie terrible et toute nouvelle que je viens d&#8217;inventer : votre corps se couvre d&#8217;écailles, votre corps sécrète en continu de l&#8217;huile d&#8217;olive vierge extra et vous mourez au bout de trois jours dans d&#8217;atroces souffrances noyé dans des tomates, des oignons et du vin blanc. Terrible. Mais par contre, si vous allez tous acheter « Le reblochon coulera comme un ruisseau dans le frigo de ma grand-mère qui habite à Saint-Nazaire depuis l&#8217;année dernière, mais avant elle habitait Coulommiers et c&#8217;était meilleur pour ses artères », mon dernier livre paru chez Tartiflures, je ne vois que des possibles inondés d&#8217;arcs-en-ciel de bonheur, de l&#8217;amour partout, la disparition de toutes les maladies. Tout le personnel médical va pointer au chômage, les plus malins d&#8217;entre eux iront s&#8217;isoler dans des laboratoires secrets dans le désert d&#8217;Arizona pour chercher de nouvelles maladies pas trop grave, toutes mignonnes, pour retrouver un peu de travail, sans faire trop de mal aux gens, parce que les gens qui achètent «Le reblochon coulera comme un ruisseau dans le frigo de ma grand-mère qui habite à Saint-Nazaire depuis l&#8217;année dernière, mais avant elle habitait Coulommiers et c&#8217;était meilleur pour ses artères », mon dernier livre paru chez Tartiflures, ils sont tous gentils.<br /><br /><strong>Robertine Hompfhoompfhompff, le 28 août 2020</strong></div><script>tiAv("35983","Les chroniques belles et ambitieuses de la matinale","Les chroniques belles et ambitieuses de la matinale");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll35983" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='35983';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post35985" class="post post--35985" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('35985')" onmouseout="javascript:msgout('35985')"><a name="35985"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un35985" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Philaunet</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg35985"><img loading="lazy" src="https://2img.net/u/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg35985"><span class="label"><span style="color:##66666;">Messages</span> : </span>9596<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>11150<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1390<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm35985">Liste des messages</a></span><br></span></div></div><div id="p35985" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale#35985" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod35985" class="mod">  <a href="/post?p=35985&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale#35985" id="aTitle35985">IlsElles sont toustoutes colères à France Culture</a> <span style="font-weight:normal;">- Aujourd'hui à 15:22</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg35985"><div align="justify">En complément de<br /><blockquote>	<div><cite>Curly(http://regardfc.1fr1.net/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale#35983) a écrit:</cite>Le 28/08/2020<br /><strong><br /><span style="font-size: 18px; line-height: normal">Robertine Hompfhoompfhompff : « Si on meurt tous, qui va acheter mon livre ? »<br /></span><br />A QUOI PENSEZ-VOUS ?</strong> par Le Grand Mamamouchi <br /><br /><strong>Un court entretien comme une humeur du jour à partir de cette question : A quoi pensez-vous ?</strong></div>		</blockquote><br />A quoi pensez-vous ? Alice <a href="https://www.franceculture.fr/emissions/a-quoi-pensez-vous/alice-zeniter-comment-va-t-pouvoir-vivre-nos-coleres" target="_blank" rel="nofollow">Zeniter</a>						, romancière : (...) "<i>Comment va-t-on pouvoir vivre nos colères ?</i>" <br /><br />"A quoi pensez-vous ? Fabrice <a href="https://www.franceculture.fr/emissions/a-quoi-pensez-vous/fabrice-caro-je-nai-pas-du-murir-beaucoup" target="_blank" rel="nofollow"><i>Caro</i></a>						, dit Fabcaro, bédéiste et romancier" : "<i>Alors là, je pense pas forcément à quelque chose de très intéressant. J'étais en train de me dire qu'on est déjà fin août, que c'est passé très vite et que pas j'ai vu passer l'été</i>". Une pensée qui méritait d'être recueillie.<br /><br />"A quoi pensez-vous ? <a href="https://www.franceculture.fr/emissions/a-quoi-pensez-vous/a-quoi-pensez-vous-chronique-du-mercredi-26-aout-2020" target="_blank" rel="nofollow"> JR.</a>						" : "<i>(...) je suis curieux de voir comment ils interprètent ce sujet et comment cela sera perçut</i>". (rime visuelle avec uppercut). "Que représente le film La Haine pour vous ?" : (...)  <i>il m&#8217;a qui m'a beaucoup marqué</i>.</div></div><script>tiAv("35985","IlsElles sont toustoutes colères à France Culture","Les chroniques belles et ambitieuses de la matinale");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll35985" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='35985';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Les chroniques belles et ambitieuses de la matinale &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="907" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="abf510e04f347360e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=907&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t907-les-chroniques-belles-et-ambitieuses-de-la-matinale">Les chroniques belles et ambitieuses de la matinale</a></strong></p></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/74/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Les chroniques belles et ambitieuses de la matinale").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>Regards sur France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="d94c97dac" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">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</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">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</script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">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</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;margin:auto;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">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</script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft907-les-chroniques-belles-et-ambitieuses-de-la-matinale&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>