<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>''Entendez-vous l'éco''</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="''Entendez-vous l'éco''" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t880-entendez-vous-l-eco" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="L'émission Entendez-vous l'éco ?* par Maylis Besserie a remplacé à la rentrée 2017 &quot;L'économie en question&quot; de Dominique Rousset. Voir le fil ''L'économie en qu" /><meta property="og:title" content="''Entendez-vous l'éco''"/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t880-entendez-vous-l-eco"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="''Entendez-vous l'éco''"/><meta property="og:description" content="L'émission Entendez-vous l'éco ?* par Maylis Besserie a remplacé à la rentrée 2017 &quot;L'économie en question&quot; de Dominique Rousset. Voir le fil ''L'économie en qu"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/44/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t880-entendez-vous-l-eco","name":"''Entendez-vous l'\u00e9co''"}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"''Entendez-vous l'\u00e9co''","name":"''Entendez-vous l'\u00e9co''","url":"http:\/\/regardfc.1fr1.net\/t880-entendez-vous-l-eco","datePublished":"2019-05-21 15:02:08","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Philaunet"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"5"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/44/frm/mentions/tooltipster.css" /><style type="text/css">
#left .0346 .main-content {background-color: #fbfbfb;border:0;}#main .0346 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .0346 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.i867b0e{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=880&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=880&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=880&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=880&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=880&page=1&perpage=10" />
</head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='i867b0e'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>');}//]]>
</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333356', function(){
          var width = "728";
          var height = "90";
          var slotid = "criteo_1333356";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "728"), ifr.setAttribute("height", "90");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .i867b0e,html body .i867b0e iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .i867b0e iframe[name="google_ads_frame"],html body #wrap #page-body div.i867b0e,html body #page-body .i867b0e,html body div.i867b0e{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .i867b0e,html body .i867b0e iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .i867b0e iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","name":"''Entendez-vous l'\u00e9co''","aggregateRating":{"@type":"AggregateRating","ratingValue":5,"ratingCount":2}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t880-entendez-vous-l-eco">''Entendez-vous l'éco''</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=880&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">''Entendez-vous l'éco'' &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>1</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post28918" class="post post--28918" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('28918')" onmouseout="javascript:msgout('28918')"><a name="28918"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un28918" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg28918"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg28918"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>7805<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8181<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>206<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm28918">Liste des messages</a></span><br></span></div></div><div id="p28918" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#28918" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod28918" class="mod">  <a href="/post?p=28918&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#28918" id="aTitle28918">''Entendez-vous l'éco''</a> <span style="font-weight:normal;">- le Mer 20 Sep 2017, 14:02</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg28918"><div align="justify">L'émission <a href="https://www.franceculture.fr/emissions/entendez-vous-leco/saison-28-08-2017-08-07-2018" target="_blank" rel="nofollow">Entendez-vous l'éco ?</a>* par Maylis Besserie a remplacé à la rentrée 2017 "L'économie en question" de Dominique Rousset. Voir le fil <a href="http://regardfc.1fr1.net/t56-l-economie-en-question-2005-2017#452%7D">''L'économie en question'' (2005-2017)</a>. <br /><br />Le numéro du 19 septembre est captivant, les deux intervenants rivalisant de savoir et d'intelligence : <a href="https://www.franceculture.fr/emissions/entendez-vous-leco/les-crises-en-theme-24-la-crise-en-fiction" target="_blank" rel="nofollow">Les Crises en thème (2/4)</a> (ce jeu de mots était-il obligé ?) <i>La crise en fiction</i>.<br /><br />Le chapeau : <i>Lorsque la fiction s'empare de la crise au cinéma, en littérature que cela nous apprend-il ?</i><br /><br />La crise financière étudiée dans la BD  <i>Les Aventuriers de la finance perdue. </i> -<i>Le procès de la finance internationale - Christian Chavagneux Casterman, 2016</i>, est l'occasion pour son auteur et pour le dessinateur présents de réfléchir à l'économie à travers les relations entre les banques et les entreprises. Il y est question aussi de la nature des entreprises et de la vie professionnelle des entrepreneurs. Exemples :<br />Raconter la finance internationale de manière pédagogique :  [son mp3="https://media.radiofrance-podcast.net/podcast09/10081-19.09.2017-ITEMA_21438705-0.mp3" debut="18:33" fin="22:49"]<br /><br />L'idéologie, l'objectivité, l'honnêteté intellectuelle en économie : [son mp3="https://media.radiofrance-podcast.net/podcast09/10081-19.09.2017-ITEMA_21438705-0.mp3" debut="45:12" fin="48:51"]<br /><br />La banque et les risques : [son mp3="https://media.radiofrance-podcast.net/podcast09/10081-19.09.2017-ITEMA_21438705-0.mp3" debut="48:21" fin="49:38"]<br /><br />Maylis Besserie tient bien la discussion et la réalisation intègre des extraits de films qui sont intelligemment commentés. On passera l'éponge, pour cette fois, sur la manière adolescente qu'a la productrice de finir ses phrases.<br /><br />Et pour se divertir, puisque Christian Chavagneux se dit Keynésien (à 8'00 il est au tapis, mais déclaré vainqueur...) : <a href="https://www.youtube.com/watch?v=GTQnarzmTOc" target="_blank" rel="nofollow">"Fight of the Century": Keynes vs. Hayek Rap Battle Round Two</a>. Et avec le sous-titrage c'est <a href="https://www.youtube.com/watch?v=1p4YNy-ASWQ" target="_blank" rel="nofollow">ici</a>. Autres versions bienvenues...<br /><br /><u>Intervenants</u><br />Florent Papin, auteur<br />Christian Chavagneux, Economiste, éditorialiste au mensuel Alternatives Economiques<br /><br />* <i>Pour la première fois, une émission quotidienne des savoirs consacrée à l’économie et au social.<br /><br />L’économie est un domaine incontournable pour celui qui s’intéresse à son temps. Traverser les grands courants économiques, c’est envisager tous les chemins possibles, ceux qui ont été empruntés, ici ou ailleurs, et ceux qui restent à inventer. Notions, pensées, auteurs, débats d’actualité : chaque jour, du lundi au jeudi, Entendez-vous l’éco? fera résonner toutes les déclinaisons de l’économie et de son impact sur la société. Maylis Besserie est productrice d’émissions et de documentaires sur France Culture. Elle collabore à la chaîne depuis 2003<br /><br />Chaque semaine l’un de nos partenaires, Guillaume Duval d’Alternatives Economiques et Philippe Mabille directeur de la rédaction de la Tribune, viennent nous présenter le chiffre du jour.</i><br /><br />Amendements au post d'introduction : <strong>[Création du fil autonome en 2019]</strong></div></div><script>tiAv("28918","''Entendez-vous l'éco''","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Philaunet le Mar 21 Mai 2019, 15:07, édité 4 fois</p></div></div></div><div id="phPoll28918" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='28918';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31624" class="post post--31624" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31624')" onmouseout="javascript:msgout('31624')"><a name="31624"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31624" style="position:relative;top:-2px"><a href="/u1306">Lvstvcrv</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31624"><a href="/u1306"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31624"><span class="label"><span style="color:##66666;">Messages</span> : </span>193<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>174<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>-19<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/12/2017<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31624">Liste des messages</a></span><br></span></div></div><div id="p31624" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#31624" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod31624" class="mod">  <a href="/post?p=31624&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#31624" id="aTitle31624">Le bonheur des indicateurs</a> <span style="font-weight:normal;">- le Sam 10 Nov 2018, 18:04</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31624">Une émission intéressante et qui aurait pu être passionnante :  <a href="https://www.franceculture.fr/emissions/entendez-vous-leco/entendez-vous-leco-du-vendredi-09-novembre-2018" target="_blank" rel="nofollow">Le pouvoir d'achat</a><br /><i>Le pouvoir d'achat est-il un indicateur trompeur ?</i> c'est le thème annoncé, et T. de Rocquigny s'y conforme, ce qui validerait incidemment cette vision selon laquelle il y a une vérité, qui fonde une science (économique) et qu'un indicateur pourrait donc ne pas être trompeur. <br /><br />La question serait donc: <i>Comment expliquer cet écart entre la perception des français et la réalité des chiffres ?</i> [son mp3="http://media.radiofrance-podcast.net/podcast09/10081-09.11.2018-ITEMA_21886841-1.mp3?track=false" debut="01:08" fin="01:14"] Les français perçoivent, alors que les chiffres sont la réalité. Sont-ils bêtes (les français).<br /><br />Les invités font sentir, dans leurs interventions la complexité de la réalité : <br />- selon les niveaux de revenus, l'évolution de la "richesse" varie (les plus riches s'enrichissent, les moyennement moins, quant aux pauvres...), bref les inégalités s'accroissent ; le pouvoir d'achat doit-il s'apprécier dans un absolu à définir, ou relativement à ses concitoyens ?<br />- le pouvoir d'achat est-il de même nature, lorsqu'il s'agit d'acheter l'indispensable, ou lorsqu'il permet des dépenses de confort ?<br />- la société ne fait qu'accroître les contraintes de consommation qui ne permettent que d'y vivre. Y répondre, est-ce un progrès du pouvoir d'achat ?<br />- inversement, les prélèvements obligatoires ne correspondent-ils pas à une consommation (par exemple la santé, l'éducation) donc à du pouvoir d'achat ?<br /><br />Dans un premier temps, les invités réfléchissent sur la représentativité des indices INSEE. Puis, heureusement, la réflexion s'élargit : le pouvoir d'achat, cela signifie quoi ? le bonheur ? Mais T. de Rocquigny ramène le débat là : le pouvoir d'achat des français augmente grâce à l'action de Macron, les français n'y comprennent rien.<br /><br />Au final, un échange involontairement savoureux mais représentatif : [son mp3="http://media.radiofrance-podcast.net/podcast09/10081-09.11.2018-ITEMA_21886841-1.mp3?track=false" debut="43:00" fin="43:20"]. Ce qui compte, c'est le sentiment qu'éprouvent les français de leur bonheur / bien-être / confort..., dit l'une ; horreur, dit l'autre, (l'économiste), c'est subjectif, comment le mesurer ? il suffit de le leur demander, répond-elle.<br /> <br />Au milieu de cette émission, une chanson sympathique [son mp3="http://media.radiofrance-podcast.net/podcast09/10081-09.11.2018-ITEMA_21886841-1.mp3?track=false" debut="24:03" fin="25:35"] de Thomas Dutronc : <i>Relançons la consommation</i>.</div><script>tiAv("31624","Le bonheur des indicateurs","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31624" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31624';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u1306" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31625" class="post post--31625" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31625')" onmouseout="javascript:msgout('31625')"><a name="31625"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31625" style="position:relative;top:-2px"><a href="/u7"><span style="color:#D14D10"><strong>Yann Sancatorze</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31625"><a href="/u7"><img src="https://7img.net/users/1311/15/16/41/avatars/7-34.jpg"  alt="Yann Sancatorze" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31625"><span class="label"><span style="color:##66666;">Messages</span> : </span>1433<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>1496<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>53<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31625">Liste des messages</a></span><br></span></div></div><div id="p31625" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#31625" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod31625" class="mod">  <a href="/post?p=31625&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#31625" id="aTitle31625">Re: ''Entendez-vous l'éco''</a> <span style="font-weight:normal;">- le Sam 10 Nov 2018, 18:41</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg31625">Ce doit être infiniment triste d'écouter France Culture pour ne rechercher que des sujets conso comme celui-ci, traités par la presse entière, radio, télé, papier, internet, et de vérifier qu'ils sont bien conformes à ce qu'ils doivent exprimer, selon le barème du bureau politique (à quand un système de notation suite à l'inspection de conformité politique?). Déprimant... C'est à la lecture de contributions comme celles-ci qu'on ne peut que se réjouir de ne rien lâcher sur la vocation culturelle de la station, et de savoir où chercher pour trouver les productions culturelles que la station ne veut plus faire.<br /><br />Si France Culture se préoccupait vraiment de transmission au sujet de l'économie (ça se saurait), nous profiterions à l'antenne de programmes comme ceux-ci : <a href="https://www.bbc.co.uk/programmes/b00zfk8t" target="_blank" rel="nofollow">The Story of Economics</a><br /><br /></div><script>tiAv("31625","Re: ''Entendez-vous l'éco''","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31625" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31625';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u7" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31626" class="post post--31626" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31626')" onmouseout="javascript:msgout('31626')"><a name="31626"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31626" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31626"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31626"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>7805<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8181<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>206<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31626">Liste des messages</a></span><br></span></div></div><div id="p31626" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#31626" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod31626" class="mod">  <a href="/post?p=31626&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#31626" id="aTitle31626">Re: ''Entendez-vous l'éco''</a> <span style="font-weight:normal;">- le Sam 10 Nov 2018, 19:08</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31626"><div align="justify"><blockquote><div><cite>Yann Sancatorze(http://regardfc.1fr1.net/t56p30-l-economie-en-question-2005-2017-entendez-vous-l-eco-2017#31625) a écrit:</cite>Ce doit être infiniment triste d'écouter France Culture pour ne rechercher que des sujets conso comme celui-ci, traités par la presse entière, radio, télé, papier, internet, et de vérifier qu'ils sont bien conformes à ce qu'ils doivent exprimer, selon le barème du bureau politique (à quand un système de notation suite à l'inspection de conformité politique?). Déprimant... </div></blockquote>Oui, mais France Culture diffuse ce genre d'émission (ici, mais aussi chez Gardette, Erner, Broué, etc), c'en est un compte rendu accompagné d'un regard. Un regard ironique, critique, sur la station qui serait, selon le contributeur L., un relais macronien. Une vision bien étrange, vu le degré de politisation hamono-mélanchoniste de FC, mais bon...<br /><br />Ce qui est "déprimant", c'est que des lecteurs cultivés de ce forum ne publient pas une ligne pour recommander une émission hors actualité socio-politique. Une ou deux lignes sous pseudo, ça ne va pas chercher loin en durée d'écriture... <br /><blockquote><div>C'est à la lecture de contributions comme celles-ci qu'on ne peut que se réjouir de ne rien lâcher sur la vocation culturelle de la station, et de savoir où chercher pour trouver les productions culturelles que la station ne veut plus faire.</div></blockquote>Oui, dans le programme des <i>Nuits</i>, dans de rares émissions du jour, chez nos voisins francophones ou non, dans des podcasts indépendants.<br /><br />La vocation culturelle de la station a été progressivement remplacée par du bavardage sur l'actualité socio-politique (avec plus ou moins d'endoctrinement dans les présentations, cf. Bourgois), ce que la directrice appelle "La vie des idées". La misère en comparaison des grandes productions radiophoniques d'antan telles <i>La Matinée des autres</i> ou <i>Les Nuits magnétiques</i>.<br /></div></div><script>tiAv("31626","Re: ''Entendez-vous l'éco''","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31626" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31626';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31627" class="post post--31627" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31627')" onmouseout="javascript:msgout('31627')"><a name="31627"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31627" style="position:relative;top:-2px"><a href="/u446">Disalvo</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31627"><a href="/u446"><img src="https://7img.net/users/1311/15/16/41/avatars/446-12.jpg"  alt="Disalvo" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31627"><span class="label"><span style="color:##66666;">Messages</span> : </span>68<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>88<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>16<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>09/04/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31627">Liste des messages</a></span><br></span></div></div><div id="p31627" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#31627" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod31627" class="mod">  <a href="/post?p=31627&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#31627" id="aTitle31627">"Entendez-vous l'éco"</a> <span style="font-weight:normal;">- le Dim 11 Nov 2018, 00:17</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg31627"><blockquote><div><cite><a href='/u406' rel='nofollow' title='Voir le profil : Philaunet'>@Philaunet</a> a écrit:</cite><br />Ce qui est "déprimant", c'est que des lecteurs cultivés de ce forum ne publient pas une ligne pour recommander une émission hors actualité socio-politique. Une ou deux lignes sous pseudo, ça ne va pas chercher loin en durée d'écriture... <br /></div></blockquote><br />Je me dévoue bien que non cultivė: <br /><br />Préambule, je n'écoute quasiment plus France Culture. <br />Parfois, poussé par la curiosité j'ouvre une application pour voir ce qui est diffusé en direct et le titre de l'ėmission en cours suffit 9 fois sur 10 à me détourner. J'hésite parfois entre m'esclaffer ou pousser un soupir d'exaspération. Ceci dit, en traînant dans une bouquinerie la semaine dernière je suis tombé sur des ouvrages d'Eric Poindron. En poussant la curiosité sur internet je vois qu'il vient de faire un saut chez Etienne Klein dans la Conversation Scientifique. Plaisant bavardage sur un thème pas vraiment actuel donc rafraîchissant: les cabinets de curiosités.<br /><br />En remontant un peu plus loin Eric Poindron apparaît également dans un épisode de la compagnie des auteurs consacré à Stevenson (30 juin 2016).  Pas désagréable. Encore un bon point pour le programme de jour. Mais du programme de jour qui date un peu, donc potentiellement du programme de nuit, donc hors-jeu.<br /><br />Voilà. Bonnes écoutes.</div><script>tiAv("31627",""Entendez-vous l'éco"","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31627" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31627';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u446" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post33076" class="post post--33076" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('33076')" onmouseout="javascript:msgout('33076')"><a name="33076"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un33076" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg33076"><a href="/u406"><img src="https://7img.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg33076"><img src="https://i.servimg.com/u/f68/14/28/39/93/puce10.png" class="i_icon_online" alt="En ligne" title="En ligne" /><br /><span class="label"><span style="color:##66666;">Messages</span> : </span>7805<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>8181<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>206<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm33076">Liste des messages</a></span><br></span></div></div><div id="p33076" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#33076" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod33076" class="mod">  <a href="/post?p=33076&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#33076" id="aTitle33076">Comment il faut penser</a> <span style="font-weight:normal;">- Aujourd'hui à 15:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg33076"><div align="justify">Avec une émission pareille prévue pour les candidats au Bac SES 2019, les esprits des lycéens sont entre de bonnes mains...<br /><br />Le titre <a href="https://www.franceculture.fr/emissions/entendez-vous-leco/bac-ses-2019-24-des-inegalites-a-la-justice-sociale" target="_blank" rel="nofollow">Comment l'Etat peut-il lutter contre les inégalités ?</a> a été modifié pour ne pas révéler au grand jour le projet militant de la série, trahi par le lien formé sur le titre initial : <br />"https://www.franceculture.fr/emissions/entendez-vous-leco/bac-ses-2019-24<u>-des-inegalites-a-la-justice-sociale</u>".<br /><br />Le projet "<i>Après la dissertation il est temps de s’attaquer à l’épreuve composée sur le chapitre des inégalités et de la justice sociale. Tâchons de montrer par quels moyens les pouvoirs publics peuvent mettre en oeuvre la justice sociale.</i>" <br /><br />Les invités : <i>Pierre-Jean Guengant, Professeur de SES au lycée Paul Doumer à Perreux sur Marnes ; Vincent Grimault, Journaliste à "Alternatives économiques".</i> [il existe une ville, charmante, qui s'appelle "Le Perreux-sur-Marne"...].<br /><br />Ne nous étonnons donc pas d'entendre, et les commentaires et l'enregistrement d'une des icônes de France Culture, Thomas Piketty : [son mp3="https://media.radiofrance-podcast.net/podcast09/20090-21.05.2019-ITEMA_22067519-0.mp3" debut="47:20" fin="51:10"]<br /><br />Parmi les images du discours type PC : "L'ouvrier qui va gagner le SMIC à 5h du matin"<br /><br />L'actualité sur France Culture, ça peut rapporter des points au bac... [son mp3="https://media.radiofrance-podcast.net/podcast09/20090-21.05.2019-ITEMA_22067519-0.mp3" debut="51:40" fin="53:32"]<br /><br />Mission militante accomplie par la station. Les revues et groupes qui soutiennent la station sont satisfaits. <br /><br />L'émission se termine par une chronique sarcastique et contestataire sur le rôle insuffisant du Parlement européen selon le jeune chroniqueur (un lycéen ?). Il faut en retenir que le fonctionnement de l'UE est antidémocratique, rien moins. [Pourquoi voter alors ?]</div></div><script>tiAv("33076","Comment il faut penser","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll33076" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='33076';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t880-entendez-vous-l-eco#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t880-entendez-vous-l-eco#0" id="aTitle0">Re: ''Entendez-vous l'éco''</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: ''Entendez-vous l'éco''","''Entendez-vous l'éco''");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">''Entendez-vous l'éco'' &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>1</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="880" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="6b7b8cb961d660d7e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=880&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t880-entendez-vous-l-eco">''Entendez-vous l'éco''</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://batteriefanfare.forumactif.com/t7812-question-d-orthographe" target="_blank" class="ptrafic">Question..... d'orthographe</a><li><a href="http://mylene.forumactif.com/t23158-qu-entendez-vous-dans-et-si-vieillir-m-etait-conte" target="_blank" class="ptrafic">Qu'entendez-vous dans Et si vieillir m'était conté</a><li><a href="http://epsplace.forumactif.com/t732-franz-mack-le-second-walt-disney-vous-en-pensez-quoi" target="_blank" class="ptrafic">Franz Mack, le second Walt Disney, vous en pensez quoi ?</a><li><a href="http://classik.forumactif.com/t2709-quel-slip-portez-vous" target="_blank" class="ptrafic">Quel slip portez-vous ?</a><li><a href="http://graspop-festival.frenchboard.com/t539-vous-etes-rentres-vos-reactions" target="_blank" class="ptrafic">Vous êtes rentrés, vos réactions</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/44/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("''Entendez-vous l'éco''").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="i867b0e" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t880-entendez-vous-l-eco").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft880-entendez-vous-l-eco&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>