<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Le meilleur des archives de Regard sur France Culture </title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Le meilleur des archives de Regard sur France Culture " /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Au moment d'ouvrir ce nouveau fil, le compteur du forum (créé le 26 août 2009) indique plus de 26 000 contributions. Parmi celles-ci, de fort nombreuses écrites" /><meta property="og:title" content="Le meilleur des archives de Regard sur France Culture "/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Le meilleur des archives de Regard sur France Culture "/><meta property="og:description" content="Au moment d'ouvrir ce nouveau fil, le compteur du forum (créé le 26 août 2009) indique plus de 26 000 contributions. Parmi celles-ci, de fort nombreuses écrites"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/44/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t860-le-meilleur-des-archives-de-regard-sur-france-culture","name":"Le meilleur des archives de Regard sur France Culture "}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Le meilleur des archives de Regard sur France Culture ","name":"Le meilleur des archives de Regard sur France Culture ","url":"http:\/\/regardfc.1fr1.net\/t860-le-meilleur-des-archives-de-regard-sur-france-culture","datePublished":"2018-07-17 14:49:56","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Philaunet"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"12"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/44/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/44/frm/mentions/tooltipster.css" /><style type="text/css">
#left .bb2f1e5 .main-content {background-color: #fbfbfb;border:0;}#main .bb2f1e5 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .bb2f1e5 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.kddf2187{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=860&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=860&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=860&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=860&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=860&page=1&perpage=10" />
</head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='kddf2187'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>');}//]]>
</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333356', function(){
          var width = "728";
          var height = "90";
          var slotid = "criteo_1333356";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "728"), ifr.setAttribute("height", "90");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .kddf2187,html body .kddf2187 iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .kddf2187 iframe[name="google_ads_frame"],html body #wrap #page-body div.kddf2187,html body #page-body .kddf2187,html body div.kddf2187{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .kddf2187,html body .kddf2187 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .kddf2187 iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","name":"Le meilleur des archives de Regard sur France Culture ","aggregateRating":{"@type":"AggregateRating","ratingValue":5,"ratingCount":2}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture">Le meilleur des archives de Regard sur France Culture </a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 2) ? 2 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t860p'+start+'-le-meilleur-des-archives-de-regard-sur-france-culture'].join('/') : ['','t860-le-meilleur-des-archives-de-regard-sur-france-culture'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t860p10-le-meilleur-des-archives-de-regard-sur-france-culture">2</a>&nbsp;&nbsp;<a href="/t860p10-le-meilleur-des-archives-de-regard-sur-france-culture"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=860&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Le meilleur des archives de Regard sur France Culture  &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>2</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post30567" class="post post--30567" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30567')" onmouseout="javascript:msgout('30567')"><a name="30567"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30567" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30567"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30567"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30567">Liste des messages</a></span><br></span></div></div><div id="p30567" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30567" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod30567" class="mod">  <a href="/post?p=30567&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30567" id="aTitle30567">Le meilleur des archives de Regard sur France Culture </a> <span style="font-weight:normal;">- le Jeu 10 Mai 2018, 13:35</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg30567"><div align="justify">Au moment d'ouvrir ce nouveau fil, le compteur du forum (créé le 26 août 2009) indique plus de 26 000 contributions. Parmi celles-ci, de fort nombreuses écrites il y a plusieurs années qui n'ont pas pris une ride.<br /><br />"Rediffusions", intégrales ou partielles, donc, de contributions passées susceptibles d'éclairer la radio d'aujourd'hui et d'illustrer la pratique de la critique radiophonique.<br /><br />La possible mise en gras de certains passages est nécessairement le fait du contributeur contemporain qui veut attirer l'attention sur leur pertinence.<br /><br />Il est possible de retrouver le post, et le fil de discussion où il s'insère, via un clic sur les mots "ce message".<br /><br />Commençons avec un captivant documentaire d'Arte d'une heure datant de l'an 2000, "Marcel Proust, du côté des lecteurs" à retrouver dans le post suivant (merci Yann Sancatorze) <br /><blockquote><div><cite>Yann Sancatorze(http://regardfc.1fr1.net/t689p30-la-pilule-du-bonheur#23338) a écrit:</cite>Elle [<strong>Nathalie Mauriac-Dyer</strong>] apparait à plusieurs reprises dans le documentaire d'Arte, <i>Proust, du côté des lecteurs</i>, qui date des années 2000 je crois.<br /><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/v9jSJornHHE"" frameborder="0" allowfullscreen=""></iframe></iframe><br /><br />Ce lien vous emmène directement à sa première apparition : <a href="https://www.youtube.com/watch?v=v9jSJornHHE&t=7m12s" target="_blank" rel="nofollow">https://www.youtube.com/watch?v=v9jSJornHHE&t=7m12s</a></div></blockquote></div></div><script>tiAv("30567","Le meilleur des archives de Regard sur France Culture ","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Philaunet le Lun 08 Avr 2019, 11:21, édité 4 fois</p></div></div></div><div id="phPoll30567" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30567';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30571" class="post post--30571" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30571')" onmouseout="javascript:msgout('30571')"><a name="30571"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30571" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30571"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30571"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30571">Liste des messages</a></span><br></span></div></div><div id="p30571" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30571" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod30571" class="mod">  <a href="/post?p=30571&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30571" id="aTitle30571">''L'entretien de M. Descartes avec M. Pascal le jeune'' par Jean-Claude Brisville</a> <span style="font-weight:normal;">- le Jeu 10 Mai 2018, 23:54</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg30571"><div align="justify">À revoir ou réécouter, "L'entretien de M. Descartes avec M. Pascal le jeune" après l'introduction de masterkey ci-dessous.<br /><blockquote><div><cite>masterkey(http://regardfc.1fr1.net/t452p230-la-fiction-a-france-culture#28906) a écrit:</cite>En <a href="https://www.franceculture.fr/emissions/fictions-samedi-noir/lentretien-de-m-descartes-avec-m-pascal-le-jeune-de-jean-claude" target="_blank" rel="nofollow">septembre 2009</a>, France Culture a donné, lors d'un samedi de Fictions, une représentation enregistrée à la Maison de la radio de la pièce de Jean-Claude Brisville <strong>L'entretien de M. Descartes avec M. Pascal le jeune</strong>.<br /><br />C'est à la vérité <a href="http://regardfc.1fr1.net/t293p40-quelle-est-la-vocation-de-ce-forum#28274">le message d'un certain Nessie for Ever</a> (connu autrefois dans ces murs sous le nom d'Antoine Arnoux) qui m'a remémoré cette pièce magistrale, affublant l'actuel président, dans un trait se voulant satirique, du sobriquet de <i>M. François Hollande le Jeune</i> (on mesure aujourd'hui la justesse de cette flèche).<br /><br />L’œuvre interprétée ici par Daniel Mesguich (René Descartes), alors directeur du Conservatoire national supérieur d'art dramatique de Paris, et son fils William Mesguich (Blaise Pascal) figure la rencontre qui aurait réuni les deux philosophes, le 24 septembre 1647. De cette entrevue l'on ne sait rien de plus que sa tenue, laissant toute latitude aux imagination fertiles pour en meubler le contenu. Jean-Claude Brisville ne s'en est pas privé, qui a tissé pour nous conter la chose un dialogue convaincant, édifiant, qui alterne habilement un rappel des idées de ces deux êtres d'exception - en reprenant parfois un peu lourdement, il faut le dire, certaines des formules célèbres qu'on leur doit - et la  confrontation imaginaire de leur point de vue. <br /><br />Mesguich Daniel et William brillent par leur interprétation, avec une grande finesse pour Mesguich père/Descartes , et une grande inquiétude sombre incarnée par Mesguich fils/Pascal. Les accents désespérés - quant à la vie charnelle - de Pascal me restent à l'esprit, longtemps après l'écoute de cette pièce.<br /><br />Il faut signaler qu'elle avait été montée initialement une vingtaine d'années auparavant sous la direction de Jean-Pierre Miquel et jouée par Henri Virlogeux dans le rôle de Descartes et le même Daniel Mesguich, cette fois dans celui de Pascal.<br /><br />Voici la pièce empastillée : [son mp3="http://longpontdemain.fr/descartes-pascal.mp3" debut="00:00" fin="61:01"]<br /><br />On peut enfin en trouver l'enregistrement vidéo en quatre parties sur Dailymotion, les voici : <br /><br /><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xvnvcl" allowfullscreen=""></iframe><br /><br /><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xvnvne" allowfullscreen=""></iframe><br /><br /><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xvnvua" allowfullscreen=""></iframe><br /><br /><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xvnvuh" allowfullscreen=""></iframe><br /></div></blockquote></div></div><script>tiAv("30571","''L'entretien de M. Descartes avec M. Pascal le jeune'' par Jean-Claude Brisville","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll30571" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30571';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30588" class="post post--30588" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30588')" onmouseout="javascript:msgout('30588')"><a name="30588"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30588" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30588"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30588"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30588">Liste des messages</a></span><br></span></div></div><div id="p30588" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30588" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod30588" class="mod">  <a href="/post?p=30588&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30588" id="aTitle30588">Anaximandre, par Carlo Rovelli (et Copernic dans les ''Nuits de FC'')</a> <span style="font-weight:normal;">- le Lun 14 Mai 2018, 12:59</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div class="vote gensmall"><div class="vote-bar" title="Réputation du message : 100% (1 vote)"><div class="vote-bar-plus" style="height:50px;"></div></div></div><div><div id="divMsg30588"><div align="justify">Merci Masterkey pour l'insertion de la vidéo de la conférence de <strong>Carlo Rovelli </strong>sur <strong>Anaximandre</strong>. L'heure de conférence (hors questions) du physicien italien touche principalement à la philosophie des sciences :  réflexion sur ce qu'est un saut conceptuel et manière de s'extraire d'une tradition tout en ne la rejetant pas. En d'autres termes, il prône la désobéissance scientifique. Pas étonnant qu'il ait appelé sa période beatnik, un des plus importants moments de la formation de son esprit (voir <a href="http://regardfc.1fr1.net/t748p10-la-conversation-scientifique#30573">son intérêt pour Janis Joplin</a>).<br /><br /><strong>Carlo Rovelli</strong> est un anticonformiste, et en cela il est  bien le compatriote du poète, écrivain et philosophe, <strong>Giacomo Leopardi (1798-1837</strong>) qui, dans ses <i>Petites Œuvres Morales</i>, fait dialoguer philosophiquement les astres ! Un de ses dialogues philosophico-scientifiques satiriques fait discuter le Soleil et la Première Heure du jour, et ensuite cette dernière et <strong>Copernic</strong>. C'est très réjouissant. <strong>Carlo Rovelli </strong>cite d'ailleurs <strong>Copernic </strong>à plusieurs reprises dans son exposé. <br /><br />Et pour retrouver sur France Culture l'astronome, chanoine, médecin et mathématicien polonais (1473-1543), il suffit de se tourner vers les <i>Nuits de FC</i> qui rediffusent ces jours-ci (comme Philippe Garbit fait bien les choses !) trois épisodes d'<i>Un homme, une ville</i>  : <a href="https://www.franceculture.fr/emissions/les-nuits-de-france-culture/un-homme-une-ville-sur-les-traces-de-copernic-a-cracovie-13-1ere-diffusion-31071978" target="_blank" rel="nofollow">Sur les traces de Copernic à Cracovie</a> 08/05/2018 (1ère diffusion du premier volet le 31/07/1978). <br /><blockquote><div><cite>masterkey(http://regardfc.1fr1.net/t748p10-la-conversation-scientifique#30348) a écrit:</cite> (...) Vous inspirez probablement Etienne Klein ou son invité du jour dans la <a href="https://www.franceculture.fr/emissions/la-conversation-scientifique/le-temps-existe-t-il" target="_blank" rel="nofollow">Conversation scientifique</a> sur le sujet "Le temps existe-t-il ?", c'est (Me and Bobbie McGee) le premier morceau choisi à l'instant par Carlo Rovelli, après une explication des plus originales de la chute des corps en relativité générale : [son mp3="https://media.radiofrance-podcast.net/podcast09/13957-17.03.2018-ITEMA_21619445-0.mp3" debut="20:32" fin="59:00"]<br />Profitons-en pour dire que c'est un des rares numéros vraiment intéressants de l'émission ces temps-ci, la faute pour beaucoup à Carlo Rovelli, co-inventeur de la théorie de la Gravité quantique à boucles (LQG, Loop Quantum Gravity) et passionné médiateur des idées scientifico-philosophiques. Toujours agréable à l'écoute car il n'hésite jamais à réfléchir en direct, à se contredire et en convenir, et ne tente jamais de faire passer les hiatus de sa pensée pour de la profondeur. Sa conférence à l'IAP sur Anaximandre est très agréable à écouter :<br /><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/zqy3hQrEDRQ"" frameborder="0" allowfullscreen=""></iframe></iframe><br /><br />Il faut rendre justice à Etienne Klein, la qualité de son émission tend à s'étioler mais il donnait déjà une émission passionnante avec l'éminent mathématicien <a href="https://fr.wikipedia.org/wiki/Alain_Connes" target="_blank" rel="nofollow">Alain Connes</a> le <a href="https://www.franceculture.fr/emissions/la-conversation-scientifique/les-mathematiques-font-elles-partie-du-monde-reel" target="_blank" rel="nofollow">17 février dernier</a> sur le thème "Les mathématiques font-elles partie du monde réel ?" : [son mp3="https://media.radiofrance-podcast.net/podcast09/13957-17.02.2018-ITEMA_21590865-0.mp3" debut="00:00" fin="60:00"]<br /><br />Il s'agissait surtout de discuter du dernier ouvrage d'Alain Connes, <a href="https://www.odilejacob.fr/catalogue/sciences/mathematiques/spectre-d-atacama_9782738141361.php" target="_blank" rel="nofollow">Le spectre d'Atacama</a>, ouvrage qui sous couvert d'une intrigue romanesque, se propose d'exposer les vues de l'algébriste des hautes sphères sur ce qu'est la nature de l'Espace (pour ceux que ça intéresse, elle est pour lui fondamentalement spectrale). Ce roman fait suite au Théâtre quantique, enquête policière qui nous révélait alors la conception particulière du temps d'Alain Connes (le temps n'est pas, pour lui, une variable fondamentale mais une conséquence à grande échelle de la nature aléatoire et surtout non-commutative du monde quantique qui se trouve être, par ailleurs, le nôtre). <br /><br />Il faut dire que pour l'invité du 17 février, le problème de la nature de l'espace-temps (de l'<i>espacetemps</i> écrirait Rovelli) est le problème principal de la physique, de même que celui de la structure des nombres premiers est pour lui celui des mathématiques, comme on peut l'entendre raconter, par exemple, dans cette conférence : <br /><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/cmqeZJJgHWo"" frameborder="0" allowfullscreen=""></iframe></iframe>.<br /><br />L'émission a également permis à Etienne Klein de s'entretenir avec lui des conceptions particulières, que beaucoup considèrent comme très platoniciennes, d'Alain Connes sur la nature du monde : Il considère en effet que la réalité des mathématiques est première et qu'en quelque sorte notre monde physique n'est qu'une occurrence singulière, une réalité seconde reposant sur cet infra-monde mathématique déjà présent.<br /><br />On a pu également y découvrir des créations musicales de l'auteur, parfaitement inaudibles il faut bien l'avouer, basées sur des suites interprétées suivant des motifs de Grothendieck, mais qui ne rendent cette émission que plus singulière.</div></blockquote></div></div><script>tiAv("30588","Anaximandre, par Carlo Rovelli (et Copernic dans les ''Nuits de FC'')","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll30588" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30588';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30706" class="post post--30706" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30706')" onmouseout="javascript:msgout('30706')"><a name="30706"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30706" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30706"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30706"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30706">Liste des messages</a></span><br></span></div></div><div id="p30706" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30706" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod30706" class="mod">  <a href="/post?p=30706&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30706" id="aTitle30706">La Révolution française, pour se lever matin</a> <span style="font-weight:normal;">- le Jeu 07 Juin 2018, 11:36</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg30706"><div align="justify">Relevé opportunément par Jean-Luuc en juillet 2016. Dans les archives du forum, où l'on voit que le sujet reste en première ligne des rêves éveillés de la station :<br /><blockquote><div><cite>Jean-Luuc(http://regardfc.1fr1.net/t644p270-les-programmes-d-ete-sur-france-culture#26397) a écrit:</cite>Quelque contributeur aurait-il déjà consulté la chaîne youtube de France Culture ? Grâce à Aurélie Charon et sa chronique <a href="http://www.franceculture.fr/emissions/jeunesse-2016" target="_blank" rel="nofollow">Jeunesse 2016</a>, on touche le fond. Ci-dessous, <i>Gala 24 ans : « La révolution française donne de l'espoir aux gens »</i> (25 juillet 2016) :<br /><br /><iframe width="560" height="315" src="https://www.youtube.com/embed/f1xBzsBOceA"" frameborder="0" allowfullscreen=""></iframe></iframe><br /><br />Oui, l'auditeur est un con, on lui anime des mots pour l'amuser 35 secondes. Du travail de professionnel comme on l'aime.</div></blockquote></div></div><script>tiAv("30706","La Révolution française, pour se lever matin","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll30706" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30706';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30867" class="post post--30867" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30867')" onmouseout="javascript:msgout('30867')"><a name="30867"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30867" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30867"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30867"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30867">Liste des messages</a></span><br></span></div></div><div id="p30867" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30867" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod30867" class="mod">  <a href="/post?p=30867&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30867" id="aTitle30867">Le meilleur des archives de Regards sur France Culture</a> <span style="font-weight:normal;">- le Mar 17 Juil 2018, 14:49</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg30867"><div align="justify">Relecture du post ci-dessous, en lien avec celui du jour <a href="http://regardfc.1fr1.net/t432p20-que-sont-ils-devenus-les-anciens-de-france-culture#30865">Frédéric Taddeï vu par ''Regards sur France Culture'</a> :<br /><blockquote><div><cite>Nessie(http://regardfc.1fr1.net/t424p30-le-tete-a-tete-de-frederic-taddei#11345) a écrit:</cite>Etienne je réponds à votre point 2. <br /><br />Si vous trouvez<strong> ce forum</strong> frénétique, avec des fils comme celui-là à moins de 10 messages par jour, je me permets de vous dire qu'<strong>il se classe plutôt comme un forum d'expression réfléchie. </strong><br /><br />Si vous parlez de l'utilité de la conversation en général dans la vie, et même en apposant dès ce point des réserves, eh bien elle est certainement non nulle cette utilité déjà en tant qu'il s'agirait de pure conversation ; même si elle est aussi très relative. Il faudrait demander à chacun son avis et d'ailleurs c'est ce qui se passe. La conversation est un art appliqué. Comme la cuisine, le costume et la décoration, son évaluation ressortit au goût des uns et des autres, ce qui ne veut pas dire 'sacro-sainte subjectivité' que n'importe quoi soit acceptable ou souhaitable. Mais l'important est qu'il y ait échange : un forum de discussion sert à l'échange dans la discussion.<br /><br />Si vous parlez de sa fonction de revendication, et de ses résultats concrets, ils sont soit nuls, soit invisibles. Mais <strong>il est certain que ce forum persiste à envoyer un signal clair à la chaine, à ceux de ses producteurs qui ne savent même pas qu'il y a 15 ans France Culture fabriquait x % d'émissions culturelles et de documentaires. Envoyé aussi à ceux d'entre eux qui se souviennent de ce temps pas lointain et le regrettent (et il y en a). </strong>Envoyé enfin à la Direction des programmes qui parfois feint d'avoir la mémoire courte et certains jours ne fait même pas semblant mais montre qu'elle s'en fout.... ou qu'elle ignore vraiment de quoi nous causons ici.<strong> Ce forum est lu à France Culture, parce qu'il répond à un besoin des auditeurs et de la chaine, besoin qu'elle se montre peu capable de remplir honnêtement dans ses propres murs fussent-ils électroniques. Nous pouvons le voir comme un "courrier public des auditeurs diversement satisfaits"</strong>. Sa fonction essentielle est la communication. Nous communiquons.<br /><br />Si vous parlez de l'efficacité militante des auditeurs désireux d'une radio de qualité, je vous répondrai en bon marxiste soucieux de l'efficacité (donc à l'image du vieux Karl, au contraire de nombre de gauchistes qui se réclament de sa succession idéologique et devraient commencer par le lire au lieu de se laisser enfumer par ses récupérateurs) je vous répondrai dis-je, que seul l'acharnement paie. Que la lutte vaut en elle-même jusqu'à ce qu'elle trouve son résultat. Que la résistance s'inscrit dans le temps. <strong>Que cette résistance aussi audible que nous pouvons la faire entendre, est l'objectif d'un lobby idéologique comme l'est ce forum à l'idéologie politique même pas homogène mais où domine le souci d'une radio culturelle de qualité. Et que ça vaut le coup de continuer.</strong><br /><br />Alors en expliquant dans ce fil sinon <strong>notre souci de la qualité radio et du contenu culturel, du moins comment et pourquoi nous croyons utile de le manifester I mean par des suggestions, des souvenirs, des remarques critiques en bien et en mal</strong>, certes à tartiner sur la qualité nous voila assez largement sortis du sujet "Taddéi", sinon par antiphrase ... (ici j'ai bien failli m'esclamer).<br /><br />Et sinon Etienne, vous trouverez recréé dans le sous-forum "Atelier" un <strong><a href="http://regardfc.1fr1.net/t443-la-foire-aux-avatars#11347"><u>mode d'emploi des avatars</u></a></strong> comme vous l'aviez suggéré récemment.</div></blockquote></div></div><script>tiAv("30867","Le meilleur des archives de Regards sur France Culture","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Philaunet le Ven 17 Aoû 2018, 21:26, édité 2 fois</p></div></div></div><div id="phPoll30867" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30867';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post30899" class="post post--30899" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('30899')" onmouseout="javascript:msgout('30899')"><a name="30899"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un30899" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg30899"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg30899"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm30899">Liste des messages</a></span><br></span></div></div><div id="p30899" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30899" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod30899" class="mod">  <a href="/post?p=30899&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#30899" id="aTitle30899">Le paradoxe théorisé par Tocqueville</a> <span style="font-weight:normal;">- le Sam 21 Juil 2018, 23:21</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg30899"><div align="justify">Suite à une mention du fil "Villes-mondes" dans une contribution (<a href="http://regardfc.1fr1.net/t715p60-des-idees-pour-france-culture#30898">Des idées pour France Culture</a>), relu des posts de la rubrique et apprécié critiques et réflexions de Nessie sur l'évolution des ressources radiophoniques et de l'écoute : <br /><blockquote><div><cite>Nessie(http://regardfc.1fr1.net/t451p10-villes-mondes#16365) a écrit:</cite> (...) C'est un des paradoxes de notre situation devant cette radio : l'insatisfaction des auditeurs exigeants s'accompagne d'une amélioration certes pas du programme qui ne cesse de pédaler dans une semoule de médiocrité, mais amélioration tout de même de notre ration ordinaire de radio parce que dans le même temps qu'ils deviennent plus sélectifs, ces auditeurs-là apprennent à exploiter au mieux les ressources de plus en plus maigres mises à leur portée : il y a toujours 2 ou 3 heures de qualité chaque jour heureusement, et avec en prime les émissions du passé qu'on trouve dans les nuits ou par les réseaux d'échange, on peut échapper à l'abyssale sottise du programme en continu. <br /><br />Résultat : ils deviennent encore plus exigeants et encore plus déprimés par la médiocrité de la radio culturelle, médiocrité dont le coup d'envoi fut donné en septembre 1999 un peu comme Brigitte Bardot venue en short moulant donner le coup d'envoi du mach de foot Bayern de Munich contre le Sporting club de Lons-le-Saunier le 1er avril 1971 ça se passait à 5minutes à peine de la Maison de la radio (match de gala au profit de la ligue des mouches victimes de l'amanite). <br /><br />C'est une variante du paradoxe jadis théorisé par Tocqueville disant que le progrès accroit la frustration. Dans le cas présent, la régression institutionnelle accroit l'effort individuel, d'où résulte à la fois un progrès en lui-même paradoxal, et un accroissement du niveau d'exigence. Pour Tocqueville, au fur et à mesure qu'une situation s'améliore, la part résiduelle du mal devient de plus en plus insupportable ; de là le confort et le progrès accroissent non la satisfaction, mais l'insatisfaction et l'appétit. Dans la pratique, notre variante est que le progrès de la médiocrité à France Culture accroit notre exigence, par là la qualité de notre écoute, et malgré l'amélioration de notre ration quotidienne le reste nous semble bon à piétiner. Ce en quoi nous sommes encore bien indulgents car la juste destination de la radio de Poivre d'Arvor c'est pas le paillasson mais directement la poubelle. Ceux qui pratiquent non l'écoute différée mais le programme en continu en savent quelque chose. (...)</div></blockquote></div></div><script>tiAv("30899","Le paradoxe théorisé par Tocqueville","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll30899" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='30899';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31000" class="post post--31000" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31000')" onmouseout="javascript:msgout('31000')"><a name="31000"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31000" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31000"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31000"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31000">Liste des messages</a></span><br></span></div></div><div id="p31000" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31000" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod31000" class="mod">  <a href="/post?p=31000&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31000" id="aTitle31000">Producteur, coordinateur, présentateur, animateur, réalisateur</a> <span style="font-weight:normal;">- le Ven 10 Aoû 2018, 12:14</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31000"><div align="justify">Au fil de la lecture de la rubrique "Qui fait quoi à France Culture ?" récemment abondée, ces informations qui intéresseront tout auditeur cherchant à comprendre le fonctionnement d'une radio culturelle. <u>Premier post de 2010</u> et toujours actuel sur les fonctions respectives de "producteur" et de "coordinateur" à France Culture :<br /><blockquote><div><cite>Nessie(http://regardfc.1fr1.net/t225-qui-fait-quoi-a-france-culture#4403) a écrit:</cite>(...) vu de l'extérieur, on se demande si dans ladite maison, <strong>l'appellation de "producteur"</strong> recouvre une réalité strictement définie, et même je parie qu'on entendrait, en provenance de FC, des sons de cloche différents. Par exemple pendant des années, certaines émissions de documentaires étaient annoncées dans la presse écrite (y compris dans le magazine hebdo un peu cher que proposait Radio-France) comme "présentées" (et non "produites") par les personnes qui les signaient et qu'on entendait d'un bout à l'autre, qui étaient visiblement responsables du propos qui s'y déroulait. Ainsi pendant des années, les "Matinées des autres" sont annoncées comme "présentées" par Marie-Hélène Fraïssé, ou Sophie Pillods, ou Francesca Piolot. Pourtant quand on les écoute, et pas seulement au générique de fin (qui nous dit "c'était une émission de..."), on se rend compte qu'il ne peut s'agir simplement de présentation. Ceux qui veulent voir ce que ça donne, cette façon d'annoncer l'émission, trouveront des exemples en explorant les pages du site de Monk, avec une recherche sur "La matinée des autres" ou "Une vie une oeuvre". Et à mon sens, ça signale <strong>un recouvrement imprécis des zones de pouvoir, donc des fluctuations selon la tendance managériale à un moment donné</strong>.<br /><br />Il y a au moins deux niveaux mis en jeu par les posts qui ont ouvert le fil : le niveau fonctionnel, et celui de la décision. En tous cas, contrairement à l'acception du mot dans le cinéma, <strong>à FC le producteur c'est non le financeur-propriétaire du projet (dans le cas présent, ça serait toujours l'institution Radio-France) mais la personne qui conçoit l'émission et lui donne à la fois son contenu et sa teneur.</strong> Donc le responsable principal de ce qu'on nous donne à entendre dans l'émission livrée à l'antenne. Quant au sujet traité, il l'apporte ou bien on le lui propose pour le traiter avec une certaine autonomie : choisir les invités et témoins à rencontrer, sélectionner les extraits qui entrent dans le montage final, et plus on a de métier plus on est responsable de son émission en travaillant en compréhension avec l'équipe technique qui est aussi une équipe artistique. Comme au cinéma, les rôles des uns et des autres se recouvrent au moins autant qu'ils ne se complètent. <br /><br />On peut se demander <strong>dans quelle mesure cette autonomie du producteur est variable</strong>, pas seulement parce que c'est un travail d'équipe, mais aussi parce que ça se passe dans une institution et sous la direction de quelqu'un qui a passé la commande. <strong>On imagine que le coordinateur ou un chef de service, un conseiller des programmes ou même le directeur des programmes, pourrait selon les époques pratiquer un interventionnisme plus ou moins éclairé c'est à dire avisé, ou au contraire assez pesant en imposant des choix de sujets, d'invités, et des axes thématiques.</strong> Ainsi après septembre 1999, l'auditeur constatant ou croyant constater un coup de barre dans les thématiques FC, avec un surcroit de sujets misérabiliste, pouvait être tenté d'en attribuer la responsabilité à l'autoritarisme de Laure Adler. Hypothèse qui reposait sur sa réputation, hypothèse plausible mais invérifiable sans une revue sérieuse. <strong>De façon peut-être plus légitime (j'assume ce jugement personnel) on peut imaginer un coordinateur-producteur qui pourrait avoir -ou non- le souci d'équilibrer sur l'année les sujets de sa série, et de les répartir par genre, par secteur culturel, enfin comme il veut.</strong> Ou bien il s'en fout. <strong>Le coordinateur dirige la tranche d'antenne et passe les commandes</strong>, et il pèse plus ou moins sur l'ensemble. Mais il donne sa marque à la série, autant que l<strong>e producteur donne sa marque à l'émission dont il a la charge</strong>. Et il peut aussi changer de ligne. Par exemple, Matthieu Garrigou-Lagrange a apporté quelque chose de personnel à une vie une oeuvre, y introduisant des sujets venus de secteurs culturels rarement traités. Pour le reste je renvoie au fil "Une vie une oeuvre" où on avait pu déplorer un certain glissement de l'émission vers l'anecdote, ensuite de quoi il me semble que ça s'est de nouveau stabilisé à un assez bon niveau de questionnement. Ceci pour dire le rôle et le poids que peut avoir un producteur-coordinateur. Autre exemple, pour en revenir à un sujet traité ces derniers jours dans ce forum : la couleur générale de Sur les docks semble bien refléter la conception que Jean Lebrun se fait d'un programme culturel. <br /><br />./...<br /><br /></div></blockquote></div></div><script>tiAv("31000","Producteur, coordinateur, présentateur, animateur, réalisateur","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31000" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31000';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31005" class="post post--31005" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31005')" onmouseout="javascript:msgout('31005')"><a name="31005"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31005" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31005"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31005"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31005">Liste des messages</a></span><br></span></div></div><div id="p31005" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31005" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod31005" class="mod">  <a href="/post?p=31005&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31005" id="aTitle31005">De la conception à la réalisation, qui fait quoi à France Culture ?</a> <span style="font-weight:normal;">- le Dim 12 Aoû 2018, 09:42</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31005"><div align="justify">Suite de la réflexion de Nessie sur la distribution des tâches à France Culture qui aboutit aux émissions diffusées. Un post de 2010 qui n'a pas pris une ride :<br /><blockquote><div><cite>Nessie(http://regardfc.1fr1.net/t225-qui-fait-quoi-a-france-culture#4405) a écrit:</cite>./...<br /><br />Toujours pour tenter de répondre aux deux niveaux de la question de départ, dans un magazine de débats, littéraire ou politique-actu, et de façon générale dans les magazines thématiques, <strong>le producteur est la personne qui, dotée du contrat de grille, est responsable du choix des sujets à chaque numéro. Il cherche les sujets, les invités, les documents d'archives et en général il présente l'émission</strong>. Ca ne l'empêche pas d'avoir une équipe à qui il délègue des choix et des sujets ; si le volume à produire est important c'est toujours le cas. Le producteur ou un assistant peut aussi envoyer au site de FC (certains le font, d'autres non) le texte des chapeaux d'émission, les liens biblio, des illustrations. C'est ça qu'on retrouve ensuite (ou qu'on ne retrouve pas) dans les pages d'archives du site. <br /><br />Hormis pour la fiction-création radio qui demeure, comme toujours, un secteur à part dans la chaine, <strong>"A voix nue" et "Une vie une oeuvre" sont parmi les dernières à fonctionner sous la direction d'un producteur-coordonnateur. Il dirige la série comme on fixe une ligne éditoriale dans une revue ou dans une rubrique de la revue, ou encore comme le fait un directeur de collection dans une maison d'édition</strong>, ce qui lui permet de mettre aussi la main à la pâte parfois et de produire certaines des émissions de la série dont il a la charge. <strong>Quelques grands producteurs-coordonnateurs du passé récent </strong>: <u>Michel Cazenave</u> pilotait "la Matinée des autres", et aussi "Une vie une oeuvre", <u>Colette Fellous</u> pour les "Nuits magnétiques" ;<u> Alain Veinstein</u> pour "Surpris par la nui"t  qui prolonge la précédente, qu'il avait d'ailleurs créée et lancée 20 ans plus tôt ; <u>Jacques Munie</u>r était le coordonnateur des dernières grandes années pour la formule des "Chemins de la connaissance" jusqu'en 2003, c'est-à-dire dans les dernières grandes années de la série. Et dans le même temps il oeuvrait comme producteur (qu'on a fini par dire "délégué") dans "la matinée des autres" ou dans "une vie une oeuvre". <br /><br />Dans ces émissions coordonnées, <strong>le producteur "délégué" intervient comme un prestataire</strong>. Parfois il vient de l'extérieur (<u>Michel Parfënov</u> a produit en tout moins de 5 émissions), parfois c'est quelqu'un de la maison qui a ou non une émission régulière (comme <u>Francesca Piolot</u>, <u>Christine Goémé</u>, et Munier cité ci-dessus, Cazenave même, produisait dans les séries qu'il coordonnait et aussi dans d'autres séries). Ceci pour dire que l<strong>es statuts sont variables et ne dépendront donc pas toujours de la mission. </strong><br /><br />Pour répondre à François, <strong>dans ces émissions le producteur délégué a la charge d'une émission donnée : l'interviewer de la semaine dans "A voix nue", ou celui qui signe le reportage/docu dans "Sur les docks". Comme il travaille en tandem avec le réalisateur qui réunit les aspects techniques et artistiques, leurs rôles sont complémentaires.</strong> Mais dans une série documentaire dotée d'un producteur-coordinateur, à mon sens le producteur dit délégué est le producteur au sens fort du terme, et là son degré d'autonomie me semble une question secondaire, car on voit mal le prestataire régulier se placer en opposition à son passeur de commande. Cela dit comme ça se passe dans une organisation hiérarchisée, il y a aussi des niveaux de responsabilité étagés : <strong>si on veut chercher des correspondances, le producteur radio (ou télé), au cinéma son rôle serait celui du metteur en scène, souvent responsable du choix du sujet sinon à tous coups, mais toujours responsable de son traitement. Dans un journal-papier, le producteur serait plutôt celui qui propose un article, tandis que le producteur-coordonnateur serait le chef de rubrique, et le directeur des programmes serait le rédac-chef ou le directeur de publication. </strong><br /><br /><strong>Si on tient compte du nombre de producteurs intervenant dans l'offre d'une semaine de programmes, ou plutôt si l'on établit un ratio [nombre d'émissions livrées / nombre de producteurs ayant signé une ou des émissions], il est hors de doute qu'à France Culture ce ratio a baissé continûment depuis la rupture de septembre 1999, du fait de la titularisation, de la généralisation des contrats de grille, et de l'abandon du recours à des prestataires délégués</strong>. Continûment, et de façon importante. Mais dans quelle proportion ? Répondre à cette question n'est pas dans nos moyens, mais ça n'aurait rien de bien difficile à faire avec un accès à la documentation. Et le seul chiffre donné par ce ratio serait <strong>un indicateur, même grossier et simplifié, de la réduction de la diversité du programme en 10 ans.</strong></div></blockquote></div></div><script>tiAv("31005","De la conception à la réalisation, qui fait quoi à France Culture ?","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31005" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31005';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31023" class="post post--31023" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31023')" onmouseout="javascript:msgout('31023')"><a name="31023"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31023" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31023"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31023"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31023">Liste des messages</a></span><br></span></div></div><div id="p31023" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31023" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod31023" class="mod">  <a href="/post?p=31023&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31023" id="aTitle31023">Du moule journalistique au livre-audio</a> <span style="font-weight:normal;">- le Ven 17 Aoû 2018, 13:12</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31023"><div align="justify">À la recherche de notre fil "Livre-audio" (qui n'existe pas sous ce nom), je lis ceci posté originellement dans le fil <i>La méthode scientifique</i>. Quelques passages mis en relief  : <br /><blockquote><div><cite>RandomWalks(http://regardfc.1fr1.net/t789-la-methode-scientifique#27233) a écrit:</cite>Je n'ai pas encore écouté l'émission que vous évoquez, en général j'écoute des podcasts en fin de semaine. Mais le titre fait très graindamuldesque, c'en devient caricatural et drôle à la fois. <br /><br />Je me souviens qu'à l'époque de "sciences publiques" de Michel Alberganti je pestais déjà contre les partenariats avec Sciences & Vie. <strong>C'était les balbutiements du sensationnalisme,  il fallait tout traiter sur un mode de pensée binaire selon lequel chaque chose est soit mauvaise, soit bonne,  soit une catastrophe imminente soit une révolution majeure, etc.</strong> Chez les journalistes c'est un réflexe de survie professionnelle parce que c'est ce qui leur permet de garder leur boulot mois après mois. Comment pourraient-ils vendre des magazines dont la moitié de la pagination est de la pub sans un peu de la gouaille du camelot ? <br /><br /><strong>Ce qui est regrettable c'est que ce moule journalistique se soit imposé dans la grille de FC : raccourcis, moralisme, sensationnalisme, annonces fracassantes, présentation d'informations mineures comme des révolutions majeures, etc.</strong> L'avantage de sciences publiques par rapport à la nouvelle émission c'est que le partenariat n'y était pas permanent. Et on percevait bien la différence de traitement et d'approche entre les deux versions. Maintenant on a "du grain à moudre", "ping pong", "la dispute", et "la méthode scientifique", bref <strong>le talk-show façon Canal+ ancienne formule, un mélange de divertissement et d'informations, avec le souci que dis-je l'angoisse de ne pas faire peur aux auditeurs, de ne pas les heurter avec des sujets qui seraient un peu exigeants, voire potentiellement ennuyeux.</strong> C'est notre monde il faut l'accepter. <strong>C'est quand même grâce à ce type de changements que j'écoute des livres audio le matin en allant au travail. </strong>Avant j'écoutais la matinale de France Culture et quand j'en ai été chassé par Nicolas Demorand <strong>j'ai découvert cette merveille qu'est la lecture par voix d'artiste interposé</strong>. <br /><br /><strong>Pour revenir aux talk shows, ce qui me gêne le plus chez les journalistes-animateurs c'est leur volonté de formater les questions, de pré-mâcher les réponses*, de les livrer avec le mode d'emploi du manuel d'utilisation pour que les auditeurs ne prennent pas le risque de se tromper en pensant par eux-mêmes.</strong> C'est un peu le reproche que je faisais à "L'économie en question" du temps où Olivier Pastré y faisait la pluie et le beau temps. Pourtant il n'était pas journaliste. Heureusement il est parti vers d'autres horizons et depuis l'émission s'est nettement améliorée, elle est un peu sortie de ce jeu de rôle façon Comedia dell'arte ou chaque intervenant est censé représenter jusqu'à la caricature un courant de pensée.</div></blockquote>*Voir à ce sujet, le post de Jean-Luuc contenant une édifiante planche de bande dessinée <a href="http://regardfc.1fr1.net/t337p340-la-grande-table-tirons-la-nappe#30994">La Grande table - Tirons la nappe !</a>- le jeudi 09 Août 2018.</div></div><script>tiAv("31023","Du moule journalistique au livre-audio","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31023" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31023';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post31503" class="post post--31503" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('31503')" onmouseout="javascript:msgout('31503')"><a name="31503"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un31503" style="position:relative;top:-2px"><a href="/u406"><span style="color:#D14D10"><strong>Philaunet</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg31503"><a href="/u406"><img src="https://imgfast.net/users/1311/15/16/41/avatars/406-67.jpg"  alt="Philaunet" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg31503"><span class="label"><span style="color:##66666;">Messages</span> : </span>7612<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>7959<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>177<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/01/2012<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm31503">Liste des messages</a></span><br></span></div></div><div id="p31503" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31503" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod31503" class="mod">  <a href="/post?p=31503&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#31503" id="aTitle31503">Re: Le meilleur des archives de Regard sur France Culture </a> <span style="font-weight:normal;">- le Dim 21 Oct 2018, 12:20</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg31503"><div align="justify">À méditer pour 2018, ce billet de 2009, titré "Les journaux de FC : de plus en plus hystériques", qui n'a rien perdu de sa pertinence :<br /><blockquote><div><cite>Nessie(http://regardfc.1fr1.net/t94-les-journaux-et-la-redaction-de-fc#1899) a écrit:</cite><strong>Une impression depuis quelques jours : les infos de France Culture sont de plus en plus hystériques</strong>. L'affaire Sarkozy-Epad n'y aura pas été pour rien. Hier soir au journal de 22h pour commenter le jet d'éponge du fils Sarkozy Omar Ouamane croit pouvoir résumer l'histoire en termes de "manoeuvre politique sans précédent" (pour ce qui n'est qu'une nième magouille, pas plus spectaculaire que d'autres, plutôt moins), il évoque le "camp retranché" que promettait d'être le lieu au moment du vote. Ensuite on tend le micro aux effets de manche de Montebourg, presque aussi ridicule que la déclaration solennelle du fils Sarkozy une minute plus tôt. <br /><br />En assistant à toute cette mauvaise littérature et à cette inflation de métaphores toujours orientées dans le même sens, mon impression est que <strong>nous avons maintenant non pas 2 radios en parallèle (une pour la culture + une pour l'info), mais 3 </strong>: <br />- les restes de la radio consacrée au savoir et à la connaissance<br />- <strong>une radio de magazines d'info sur l'actu saucio-éco-popolitique</strong><br />- <strong>une radio d'opinion dont les journaux relayent systématiquement les conflits sociaux, et se montrent hystériques sur tout ce qui peut faire sensation. Pas seulement l'alarmisme ordinaire et l'habituel humanitarisme qui ne coute pas cher, mais la vitupération anti-sarkozyste, finalement comique car ne constitue qu'un pendant négatif à la tactique de communication de Sarko. Le résultat n'est pas si différent : on ne parle pas des choses importantes, mais de ce qui nourrit les obsessions de deux minorités : les bouffeurs de pouvoir, les militants (variante des précédents). On peut rêver qu'elles se neutralisent mutuellement, mais en attendant elles font deux fois plus de boucan. </strong><br /><br /><strong>Quant à ceux qui veulent du savoir et de la connaissance, on peut leur conseiller encore plus d'éviter soigneusement la fréquence à l'heure des journaux</strong>.</div></blockquote></div></div><script>tiAv("31503","Re: Le meilleur des archives de Regard sur France Culture ","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll31503" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='31503';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u406" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">11</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture#0" id="aTitle0">Re: Le meilleur des archives de Regard sur France Culture </a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: Le meilleur des archives de Regard sur France Culture ","Le meilleur des archives de Regard sur France Culture ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Le meilleur des archives de Regard sur France Culture  &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>2</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="860" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="ae7f6566eba7f068e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 2) ? 2 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t860p'+start+'-le-meilleur-des-archives-de-regard-sur-france-culture'].join('/') : ['','t860-le-meilleur-des-archives-de-regard-sur-france-culture'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t860p10-le-meilleur-des-archives-de-regard-sur-france-culture">2</a>&nbsp;&nbsp;<a href="/t860p10-le-meilleur-des-archives-de-regard-sur-france-culture"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=860&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t860-le-meilleur-des-archives-de-regard-sur-france-culture">Le meilleur des archives de Regard sur France Culture </a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://tokiohotel.superforum.fr/t1993-usa-pop-culture-madness" target="_blank" class="ptrafic">[@ USA] Pop Culture Madness</a><li><a href="http://musiqueclassique.forumpro.fr/t3997-meilleur-interprete-pour-quelques-morceaux" target="_blank" class="ptrafic">Meilleur interprète pour quelques morceaux ?</a><li><a href="http://vintagesounds.forumactif.com/t1217-the-modpoppunk-archives" target="_blank" class="ptrafic">The ModPopPunk Archives</a><li><a href="http://blackdevotion.forumactif.com/t270-marre-des-imprevus-avec-metal-archives" target="_blank" class="ptrafic">Marre des imprévus avec metal archives !</a><li><a href="http://epsplace.forumactif.com/t2018-la-culture-d-entreprise-d-europa-park" target="_blank" class="ptrafic">La culture d'entreprise d'Europa Park</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/44/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Le meilleur des archives de Regard sur France Culture ").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="kddf2187" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t860-le-meilleur-des-archives-de-regard-sur-france-culture").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com/creer-un-forum/phpbb3" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft860-le-meilleur-des-archives-de-regard-sur-france-culture&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/" target="_blank">Forumactif.com</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>