<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Rue des écoles</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Rue des écoles" /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t39-rue-des-ecoles" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Pfffou 25 minutes de Louise Tourret et c'est déjà une sacrée épreuve Je passe sur l'intro archi-infantilisante, comme FC nous y a, de toutes façons, accoutumés." /><meta property="og:title" content="Rue des écoles"/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t39-rue-des-ecoles"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Rue des écoles"/><meta property="og:description" content="Pfffou 25 minutes de Louise Tourret et c'est déjà une sacrée épreuve Je passe sur l'intro archi-infantilisante, comme FC nous y a, de toutes façons, accoutumés."/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/60/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t39-rue-des-ecoles","name":"Rue des \u00e9coles"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Rue des \u00e9coles","name":"Rue des \u00e9coles","url":"http:\/\/regardfc.1fr1.net\/t39-rue-des-ecoles","datePublished":"2009-09-02 11:40:37","pageStart":"1","pageEnd":"3","image":"https:\/\/illiweb.com\/fa\/empty.gif","publisher":{"@type":"Organization","name":"Regards sur France Culture","logo":{"@type":"ImageObject","url":"http:\/\/regardfc.1fr1.net\/images\/icons-150.png"}},"author":{"@type":"Person","name":"Nessie"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"https:\/\/schema.org\/CommentAction","userInteractionCount":"25"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-144388882-1" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/60/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/60/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/60/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/60/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/60/frm/mentions/tooltipster.css" /><style type="text/css">
#left .d28c6d0 .main-content {background-color: #fbfbfb;border:0;}#main .d28c6d0 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .d28c6d0 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.w8c6d9f{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script>if ('serviceWorker' in navigator && 'PushManager' in window) {
                            navigator.serviceWorker.register('/serviceworker.js')
                                .then(function(swReg) {
                                
                                  swRegistration = swReg;
                                  
                                  
                                })
                        }else{
                            console.log("Failed to register service worker.");
                        }
                        
                     </script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script></head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class="w8c6d9f"><script type="text/javascript">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</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">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</script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .w8c6d9f,html body .w8c6d9f iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .w8c6d9f iframe[name="google_ads_frame"],html body #wrap #page-body div.w8c6d9f,html body #page-body .w8c6d9f,html body div.w8c6d9f{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .w8c6d9f,html body .w8c6d9f iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .w8c6d9f iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t39-rue-des-ecoles">Rue des écoles</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t39p'+start+'-rue-des-ecoles'].join('/') : ['','t39-rue-des-ecoles'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t39p10-rue-des-ecoles">2</a>, <a href="/t39p20-rue-des-ecoles">3</a>&nbsp;&nbsp;<a href="/t39p10-rue-des-ecoles"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=39&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Rue des écoles &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>3</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post254" class="post post--254" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('254')" onmouseout="javascript:msgout('254')"><a name="254"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un254" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Nessie</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg254"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg254"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm254">Liste des messages</a></span><br></span></div></div><div id="p254" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#254" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod254" class="mod">  <a href="/post?p=254&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#254" id="aTitle254">Rue des écoles</a> <span style="font-weight:normal;">- le Mer 02 Sep 2009, 11:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg254">Pfffou 25 minutes de Louise Tourret et c'est déjà une sacrée épreuve<br /><br />Je passe sur l'intro archi-infantilisante, comme FC nous y a, de toutes façons, accoutumés. Après tout, nous parler de trousses cartables et crayons, dans une émission sur l'école c'est la scie des scies et la facilité des facilités, mais enfin on est dans le thème, alors ne demandons pas l'impossible aux producteurs, et notamment pas de faire preuve d'originalité ou d'imagination. <br /><br />Pour ce qui est du style de dialogue, on entend l'influence radiophonique du moustique qui vient de libérer les Matins après 3 ans de dégâts, et dont Louise Tourret a été l'assistante. On ne sait pas si elle s'en relèvera, vu la sur-dose de confiance en elle que lui confère ce prestigieux magistère, et vu l'euphorie  très perceptible dans la couleur vocale et dans le tonus :  elle profite couramment d'une respiration de l'invité pour glisser un "c'est-à-dire ?" ou un "je suis d'accord avec vous". Oh qu'on est content pour elle : elle est d'accord ! Mieux content encore nous sommes  qu'elle ne coupe pas l'invité en pleine phrase, ah si tiens, avec François Dubet elle ne peut déjà plus se retenir de l'interrompre, après même pas 5 minutes.<br /><br />Pour le reste, ce sont les clichés usuels sur la chaine FC : la révolution (ou  le séïsme, ou le cataclysme, je ne sais plus) qu'est la suppression de postes à l'EducNat. Et puis  la "pandémie" qui va renforcer les inégalités, là on rêve : on ne dit même pas de laquelle il s'agit, de pandémie, tellement c'est évident. Pauvres esprits traumatisés par la grippe, et demain par l'indigestion, peut-être ? Et  France Culture au fait, elle n'aggrave pas les inégalités,  à gaver ainsi l'auditeur paupulaire avec ces inepties,  pendant que les mômes de la haute bourgeoisie ont droit à des précepteurs payés en louis d'or ? <br /><br />Le sujet  mérite mieux que cette radio infantile. 30' je coupe.<br />Aurai-je le courage de réécouter tout ça  pour voir si on peut extraire de cette bouillie un soupçon d'idée  ? Parce que  Dubet  tente de répondre en dégageant en touche les questions neu-neu et les clichés maison, ça doit valoir la peine d'essayer.  Mais à quand un logiciel qui gomme les interventions parasitaires des producteurs ? Pour le moment je n'ai que DirectCut,   logiciel qui permet de faire des sauts de puce 5'', histoire de zapper la productrice, c'est toujours ça de sauvé...</div><script>tiAv("254","Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Nessie le Mar 11 Jan 2011, 18:35, édité 1 fois</p></div></div></div><div id="phPoll254" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='254';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post391" class="post post--391" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('391')" onmouseout="javascript:msgout('391')"><a name="391"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un391" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Nessie</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg391"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg391"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm391">Liste des messages</a></span><br></span></div></div><div id="p391" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#391" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod391" class="mod">  <a href="/post?p=391&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#391" id="aTitle391">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Mer 09 Sep 2009, 11:50</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg391">Je ne réitère pas mes critiques sur l’ambiance et la forme de l’émission, elles reviendront probablement si on nous inflige encore les excès de juvénilisme. En tous cas aujourd’hui je prends l’émission en cours : <br /><br />Cette semaine dans question d’école, Nième débat sur l’orthographe en France. Vincent de Cespédès enfourche la monture de l’exclusion : l’orthographe inventée pour exclure, d’ailleurs Socrate était analphabète et Voltaire c’est truffé de dysorthorgaphie.<br />Au philosophe, une linguiste démontre qu’il vient de dire une série de sottises. Au fil de la discussion, elle démontera un à un les arguments qu’ils soient techniques ou historiques (d’ailleurs même l’amateur entend diverses âneries). Il a beau tenter de l’interrompre sous prétexte qu’il est philosophe, elle le domine sans difficulté, d’ailleurs avec son accent étranger elle s’exprime dans un français beaucoup plus clair que lui : plus claire à l’oral sans la profusion de &quot;moi je&quot; et de &quot;voila&quot; qui caviarde la parole du philosophe. Louise Tourret a un peu de mal mais elle parvient à réguler cette prise de chou entre un idéologue qui semble surestimer sa connaissance du sujet, et deux spécialistes qui connaissent leur affaire. Voila pour l’ambiance. Pour le contenu du débat, attendons la fin. Reste que des clichés usuels sur l’inutilité et la stupidité de l’orthographe reçoivent  au passage une réfutation qui semble assez construite.<br /><br />De mon point de vue, les arguments de Cespédès manquent  de pertinence, par excès d’idéologie et abus des procès d’intention, mais aussi ou surtout par manque de regard historique ou plutôt du fait d’un regard qui se voudrait historique mais qui n’est que biaisé. A 11h44 alors qu’il sort pour la Nième fois une référence sans rapport avec le sujet, en citant un auteur du XVIIème et en disant &quot;c’est tout de même pas un idiot&quot;, on entend le gros soupir de la spécialiste qui préfèrerait surement débattre  du sujet avec des arguments en rapport, et non avec des tricks de polémiste un peu hargneux, qui signalent  peut-être une philosophie, mais laquelle ? Celle du bistrot de la justisse sauciale, oui, et  surement pas celle de la langue.</div><script>tiAv("391","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Nessie le Jeu 08 Juil 2010, 12:46, édité 1 fois</p></div></div></div><div id="phPoll391" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='391';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post398" class="post post--398" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('398')" onmouseout="javascript:msgout('398')"><a name="398"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un398" style="position:relative;top:-2px">Invité</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg398"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg398"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm398">Liste des messages</a></span><br></span></div></div><div id="p398" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#398" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod398" class="mod">  <a href="/post?p=398&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#398" id="aTitle398">Punky Cespedes</a> <span style="font-weight:normal;">- le Jeu 10 Sep 2009, 09:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg398">Cespedes prend la pose. Il se dit je vais tordre le cou aux conventions, ma présence aura plus de relief. Malheureusement son numéro de déménageur est balayé par une linguiste pugnace, toutes dents dehors, limite castratrice. Cespedes tombe sur un os. Il bat en retraite, se réfugie dans un long silence, prépare sa prochaine attaque. Il va revenir, c’est sûr. Et le revoilà en effet, repartant de plus belle avec la même technique : faire encore plus punk dans les idées. Un flop. A la fin du débat, écorché, titubant, on sent qu’il cherche à tout prix un point d’accord avec son adversaire, se raccrochant à n’importe quelle liane, mais la linguiste tranche, arrache la moindre branche sans pitié. Cespedes perd des plumes. Après on espère qu’ils prendront la direction de la cafétéria pour un verre de l’amitié même au goût de vinaigre. <br />Et l’auditeur dans tout ça? Eh bien il assiste à un spectacle privé. C’est une faveur qu’on lui fait d’écouter ces grands oiseaux se débattre sur le devenir de l’orthographe. Il n’imaginait pas que le sujet pouvait déchaîner tant de passion. (d’où la remise en cause de l’universalité du débat qui en grande partie, grâce à Cespedes, a viré à l’affrontement stérile.)<br />Quant à la voix &quot;Bienvenue chez les bisounours&quot; de Louise Tourret, au milieu de ces vautours, cela donnait un curieux décalage. Je ne dis pas qu’elle n’avait pas sa place. Elle avait même tendance à radoucir les deux autres franchement partis pour faire cracher les tweeters de France et de Navarre. Mais... je ne sais pas. Je la vois bien animer les matinales de France 5, la Louison, <i>On n’est pas que des parents</i> ou <i>Midi les Zouzous</i>. Une voix de môme éternelle. Est-ce un pléonasme vraiment indispensable pour une émission sur les cartables et les crayons? <i>Ze</i> me le demande...</div><script>tiAv("398","Punky Cespedes","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll398" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='398';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post400" class="post post--400" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('400')" onmouseout="javascript:msgout('400')"><a name="400"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un400" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Agathe</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg400"><img src="https://7img.net/users/1311/15/16/41/avatars/3-58.jpg"  alt="Agathe" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg400"><span class="label"><span style="color:##66666;">Messages</span> : </span>192<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>198<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm400">Liste des messages</a></span><br></span></div></div><div id="p400" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#400" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod400" class="mod">  <a href="/post?p=400&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#400" id="aTitle400">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Jeu 10 Sep 2009, 11:23</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg400">Merci  pour ce  récit, belle et précise description. Si  j'en ai le  temps, j'essaierai d'écouter l'émission. Mais  chaque  fois   que  j'ai  entendu  le punkie Cespedes j'ai  eu  les  mêmes  impressions  que  vous  de pose et de hargne un peu  fabriquée. <br />C'est  un genre, il  faut  croire.</div><script>tiAv("400","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll400" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='400';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3275" class="post post--3275" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3275')" onmouseout="javascript:msgout('3275')"><a name="3275"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3275" style="position:relative;top:-2px">Cancoillotte</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3275"><img src="https://7img.net/users/1311/15/16/41/avatars/4-10.jpg"  alt="Cancoillotte" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3275"><span class="label"><span style="color:##66666;">Messages</span> : </span>233<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>245<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3275">Liste des messages</a></span><br></span></div></div><div id="p3275" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#3275" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod3275" class="mod">  <a href="/post?p=3275&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#3275" id="aTitle3275">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Mer 07 Juil 2010, 15:45</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3275">Ce matin, une sortie hallucinante d'Emmanuel Davidenkoff pour noyer le poisson sur le problème des élèves qui ne savent pas lire à huit ans. Il a du sentir que sa tentative d'enfumage (s'ils ne savent pas à 8 ans ils apprendront à 9, l'illetrisme ne se constate qu'à la sortie de l'école, on prend beaucoup de temps à parler d'un problème qui ne concerne que(!!!) 20% des élèves) laissait tout le monde pantois, du coup il s'est lancé dans une fuite en avant délirante qui s'est fort logiquement conclue sur &quot;un coup de gueule sur un blog&quot; du directeur de l'ESC Grenoble contre le gouvernement qui n'a pas une gestion assez vertueuse... Heureusement qu'il avait le gouvernement pour taper dessus,je ne vois pas comment il aurait pu se désembourber de son argumentaire sans queue ni tête autrement que par cette pirouette idéologique (teintée de web 2.0, ça aurait été moins bien sans le blog.)<br />Je recommande à tout le monde ce moment de rhétorique qui commence vers la minute 49 et dure environ 2 minutes.   </div><script>tiAv("3275","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3275" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3275';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3276" class="post post--3276" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3276')" onmouseout="javascript:msgout('3276')"><a name="3276"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3276" style="position:relative;top:-2px">Gustave</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3276"><img src="https://7img.net/users/1311/15/16/41/avatars/62-29.jpg"  alt="Gustave" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3276"><span class="label"><span style="color:##66666;">Messages</span> : </span>23<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>35<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>17/04/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Lyon<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3276">Liste des messages</a></span><br></span></div></div><div id="p3276" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#3276" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod3276" class="mod">  <a href="/post?p=3276&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#3276" id="aTitle3276">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Mer 07 Juil 2010, 19:45</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3276">Merci pour le tuyau. Effectivement, c'est un &quot;grand moment de radio&quot; !</div><script>tiAv("3276","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3276" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3276';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3287" class="post post--3287" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3287')" onmouseout="javascript:msgout('3287')"><a name="3287"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3287" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Nessie</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3287"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3287"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3287">Liste des messages</a></span><br></span></div></div><div id="p3287" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#3287" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod3287" class="mod">  <a href="/post?p=3287&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#3287" id="aTitle3287">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Jeu 08 Juil 2010, 23:15</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3287">Grand moment oui, et même grandS momentS ; car ça vaut le coup d'en relever plus d'un : <br /><br />- Davidenkoff qui fait mu-muse avec son twitter (et pas pour lire hein, mais bien pour envoyer un twitt), et l'ado qui anime l'émission lui balance, avec un sourire jusqu'aux oreilles&quot; 'tout'fasson je sais que je peux pas vous en empêcher&quot;. On se croirait à l'ékeule ma pareule.<br /><br />- Natacha Polony expliquant que les privations budgétaires qui assèchent le (hi!) CRAP et sa publication &quot;Cahiers pédagogiques&quot;, elles vont surtout stériliser une source des dérives du pédagogisme, mais pourtant la suppression n'a rien d'orienté (ah bon ? et pourquoi ne pas l'assumer en tant que tel, plutôt ? )<br /><br />- à en croire Luc Sedel, la Licence universitaire est transformée en mensonge social quand on la donne à des gens qui ne savent pas écrire une phrase. Et là, un départ de discute immédiatement interrompu par une pause musicale. Chapeau la dynamique de débat ! C'est que la pause musicale était prévue dans le formatage, donc après la chanson inepte on passera à autre chose et pfout envolé le sujet qui fait mal. <br /><br />Autre chose ça sera ceci : après son incroyable zigzag entamé à la 49ème devant les buts pour finalement shooter dans une taupinière avant de se la jouer buteur, Davidenkoff grimpe aux rideaux en accusant un des invités de retomber sur ses pattes, alors que lui-même vient précisément de faire un numéro parfaitement creux. Et la productrice de se féliciter que dans son débat sur l'école on cause à la fois du foot et des suicides à France-télécom. Bravo la pertinence, et bravo pour le sens de la qualité radiophonique. Et une fois de plus sur FC, on voit l'autosatisfaction des tâcherons : cette pauvre fille pète de fierté au prétexte que dans le débat qu'elle n'a pas su mener, un invité se soit payé le luxe de faire mousser du hors-sujet entre deux lâchages sur Twitter. Ultime ironie : Natacha Polony signale que chez les élèves il n'y a pas seulement un problème de lecture, mais aussi un énorme problème de langage et de conceptualisation quand on arrive aux enseignements de philo. Un jour peut-être, si Luc Sedel était au vrai dans sa sortie de la 30eme sur le piètre niveau des étudiants de Licence3, Polony devra étendre son diagnostic aux enseignants et Davidenkoff dira qu'elle &quot;retombe sur ses pattes&quot; (?). En attendant, ce même diagnostic de carences de la langue, l'auditeur peut se dire que ça serait pas du luxe de l'étendre à toute une partie de la jeune garde de France Culture, par exemple Louise Tourret qui devrait peut-être retourner à l'école (primaire ?).</div><script>tiAv("3287","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3287" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3287';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post7328" class="post post--7328" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('7328')" onmouseout="javascript:msgout('7328')"><a name="7328"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un7328" style="position:relative;top:-2px">Marcellu</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg7328"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg7328"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm7328">Liste des messages</a></span><br></span></div></div><div id="p7328" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#7328" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod7328" class="mod">  <a href="/post?p=7328&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#7328" id="aTitle7328">Tourret/Demorand</a> <span style="font-weight:normal;">- le Dim 16 Jan 2011, 17:48</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg7328">Pour info, Louise Tourret est l'épouse et mère des enfants de Demorand. Elle est entrée à la radio dans son émission d'inter et lui doit pour une part non négligeable la suite de sa carrière.<font color="white">(un)Marcellus Wallace(un)`</font></div><script>tiAv("7328","Tourret/Demorand","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll7328" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='7328';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post7330" class="post post--7330" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('7330')" onmouseout="javascript:msgout('7330')"><a name="7330"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un7330" style="position:relative;top:-2px"><span style="color:#D14D10"><strong>Yann Sancatorze</strong></span></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg7330"><img src="https://7img.net/users/1311/15/16/41/avatars/7-34.jpg"  alt="Yann Sancatorze" /><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg7330"><span class="label"><span style="color:##66666;">Messages</span> : </span>1441<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>1516<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>65<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm7330">Liste des messages</a></span><br></span></div></div><div id="p7330" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#7330" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod7330" class="mod">  <a href="/post?p=7330&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#7330" id="aTitle7330">Le poids du soupçon, le choc de la supputation</a> <span style="font-weight:normal;">- le Dim 16 Jan 2011, 18:00</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg7330">Pour info, il faut pouvoir le prouver! Sinon c'est du Ici Paris radiophonique...  <img src="https://7img.net/users/1311/15/16/41/smiles/984124.gif" alt="Shocked" longdesc="6" /> <br />Et comme souvent, la réflexion de type paparazzi ne parle jamais de la qualité de la prestation radio... Un cas d'école, si j'ose dire  <img src="https://7img.net/users/1311/15/16/41/smiles/122157.gif" alt="Very Happy" longdesc="4" /> </div><script>tiAv("7330","Le poids du soupçon, le choc de la supputation","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll7330" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='7330';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post7332" class="post post--7332" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('7332')" onmouseout="javascript:msgout('7332')"><a name="7332"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un7332" style="position:relative;top:-2px">fanch</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg7332"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg7332"><span class="label"><span style="color:##66666;">Messages</span> : </span>714<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>868<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>29/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm7332">Liste des messages</a></span><br></span></div></div><div id="p7332" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#7332" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod7332" class="mod">  <a href="/post?p=7332&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#7332" id="aTitle7332">Re: Rue des écoles</a> <span style="font-weight:normal;">- le Dim 16 Jan 2011, 18:26</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg7332">Mais la première émission de Demorand sur Culture n'avait-elle pas à voir avec l'école ?</div><script>tiAv("7332","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll7332" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='7332';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t39-rue-des-ecoles#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">11</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t39-rue-des-ecoles#0" id="aTitle0">Re: Rue des écoles</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: Rue des écoles","Rue des écoles");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Rue des écoles &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>3</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="39" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="ccd2e9400ab50071e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t39p'+start+'-rue-des-ecoles'].join('/') : ['','t39-rue-des-ecoles'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t39p10-rue-des-ecoles">2</a>, <a href="/t39p20-rue-des-ecoles">3</a>&nbsp;&nbsp;<a href="/t39p10-rue-des-ecoles"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">Regards sur France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=39&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t39-rue-des-ecoles">Rue des écoles</a></strong></p></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/60/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Rue des écoles").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>Regards sur France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="w8c6d9f" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t39-rue-des-ecoles").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t39-rue-des-ecoles").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t39-rue-des-ecoles").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t39-rue-des-ecoles").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft39-rue-des-ecoles&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>