<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Problèmes : téléchargement, réception hertzienne, etc.</title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Problèmes : téléchargement, réception hertzienne, etc." /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="Bonjour, Auditeur de France-Culture depuis 25 ans, je n'ai découvert ce site-ci qu'hier. J'ignore donc si le sujet de ce message a déjà été abordé et si c'est l" /><meta property="og:title" content="Problèmes : téléchargement, réception hertzienne, etc."/><meta property="og:site_name" content="regardfc.1fr1.net"/><meta property="og:url" content="http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Problèmes : téléchargement, réception hertzienne, etc."/><meta property="og:description" content="Bonjour, Auditeur de France-Culture depuis 25 ans, je n'ai découvert ce site-ci qu'hier. J'ignore donc si le sujet de ce message a déjà été abordé et si c'est l"/><link rel="stylesheet" href="/0-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/47/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.1fr1.net\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.1fr1.net\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.1fr1.net\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.1fr1.net\/t205-problemes-telechargement-reception-hertzienne-etc","name":"Probl\u00e8mes : t\u00e9l\u00e9chargement, r\u00e9ception hertzienne, etc."}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Probl\u00e8mes : t\u00e9l\u00e9chargement, r\u00e9ception hertzienne, etc.","name":"Probl\u00e8mes : t\u00e9l\u00e9chargement, r\u00e9ception hertzienne, etc.","url":"http:\/\/regardfc.1fr1.net\/t205-problemes-telechargement-reception-hertzienne-etc","datePublished":"2010-09-01 15:39:30","pageStart":"1","pageEnd":3,"image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"George Weaver"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"20"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/47/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/47/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/47/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/47/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/47/frm/mentions/tooltipster.css" /><style type="text/css">
#left .f826b4 .main-content {background-color: #fbfbfb;border:0;}#main .f826b4 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .f826b4 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.x6b0175a{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=205&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=205&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=205&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=205&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://regardfc.1fr1.net/?location=topic&fid=1&tid=205&page=1&perpage=10" />
</head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.fr" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.fr'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.fr"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='x6b0175a'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>');}//]]>
</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333356', function(){
          var width = "728";
          var height = "90";
          var slotid = "criteo_1333356";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "728"), ifr.setAttribute("height", "90");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .x6b0175a,html body .x6b0175a iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .x6b0175a iframe[name="google_ads_frame"],html body #wrap #page-body div.x6b0175a,html body #page-body .x6b0175a,html body div.x6b0175a{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .x6b0175a,html body .x6b0175a iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .x6b0175a iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t205-problemes-telechargement-reception-hertzienne-etc">Problèmes : téléchargement, réception hertzienne, etc.</a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t205p'+start+'-problemes-telechargement-reception-hertzienne-etc'].join('/') : ['','t205-problemes-telechargement-reception-hertzienne-etc'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t205p10-problemes-telechargement-reception-hertzienne-etc">2</a>, <a href="/t205p20-problemes-telechargement-reception-hertzienne-etc">3</a>&nbsp;&nbsp;<a href="/t205p10-problemes-telechargement-reception-hertzienne-etc"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=205&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Problèmes : téléchargement, réception hertzienne, etc. &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>3</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post3862" class="post post--3862" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3862')" onmouseout="javascript:msgout('3862')"><a name="3862"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3862" style="position:relative;top:-2px"><a href="/u104">George Weaver</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3862"><a href="/u104"><img src="https://7img.net/users/1311/15/16/41/avatars/104-61.jpg"  alt="George Weaver" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3862"><span class="label"><span style="color:##66666;">Messages</span> : </span>63<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>69<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>31/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3862">Liste des messages</a></span><br></span></div></div><div id="p3862" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3862" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod3862" class="mod">  <a href="/post?p=3862&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3862" id="aTitle3862">Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 15:39</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3862">Bonjour,<br /><br />Auditeur de France-Culture depuis 25 ans, je n'ai découvert ce site-ci qu'hier. J'ignore donc si le sujet de ce message a déjà été abordé et si c'est le bon forum pour en parler. Toutes mes excuses si je fais erreur.<br />Voilà : j'avais découvert voici un an une astuce pour écouter en streaming, au moyen d'un logiciel de lecture de fichiers .ram (genre RealPlayer) les émissions que France-Culture ne proposait plus à la réécoute. Il s'avère en effet que toutes les émissions depuis un peu moins de trois ans (je n'ai pas réussi à déterminer la date exacte) sont toujours stockées sur les serveurs du site partenaire de FC, <a href="//www.tv-radio.com." target="_blank" rel="nofollow">www.tv-radio.com.</a><br />Ainsi, pour écouter d'anciens "Surpris par la nuit" (dont les archives sont toujours disponibles sur le site de FC, à partir de <a href="http://www.franceculture.com/emission-surpris-par-la-nuit-06-07.html" target="_blank" rel="nofollow">cette page</a>), il suffit de cliquer sur le lien suivant, en remplaçant <font color="red">aaaammjj</font> par l'année, le mois et le jour correspondant à la date de diffusion :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/SURPRIS/SURPRIS" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/SURPRIS/SURPRIS</a><font color="red">aaaammjj</font>.ram<br />Par exemple :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/SURPRIS/SURPRIS20081103.ram" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/SURPRIS/SURPRIS20081103.ram</a><br />Pour "Les mardis [ou jeudis] littéraires", l'adresse est :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/MARDIS/MARDIS" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/MARDIS/MARDIS</a><font color="red">aaaammjj</font>.ram<br />Par exemple :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/MARDIS/MARDIS20081021.ram" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/MARDIS/MARDIS20081021.ram</a><br />Pour "Du jour au lendemain", c'est :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/JOUR_LENDEMAIN/JOUR_LENDEMAIN" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/JOUR_LENDEMAIN/JOUR_LENDEMAIN</a><font color="red">aaaammjj</font>.ram<br />Par exemple :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/JOUR_LENDEMAIN/JOUR_LENDEMAIN20100702.ram" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/JOUR_LENDEMAIN/JOUR_LENDEMAIN20100702.ram</a><br /><br />Le problème est que depuis que FC a modifié son site, le système de référencement des émissions a changé. Auparavant (sur l'ancien site), il suffisait de regarder le nom de code de l'émission dans l'adresse (URL) de la dernière en date proposée à la réécoute avec RealPlayer pour avoir accès à toutes les anciens "épisodes" de l'émission : JOUR_LENDEMAIN pour "Du jour au lendemain", etc.<br />Comme je ne savais pas que FC allait transformer entièrement son site, je n'ai pas pris la peine de noter systématiquement ces noms de code pour la totalité des émissions. Ma requête est donc la suivante : que l'on s'attelle ici à recenser ces différents codes, de manière que chacun puisse réécouter ce qu'il lui plaît.</div><script>tiAv("3862","Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3862" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3862';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u104" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3872" class="post post--3872" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3872')" onmouseout="javascript:msgout('3872')"><a name="3872"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3872" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3872"><a href="/u6"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3872"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3872">Liste des messages</a></span><br></span></div></div><div id="p3872" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3872" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod3872" class="mod">  <a href="/post?p=3872&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3872" id="aTitle3872">Welcome</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 16:29</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3872">Bonjour et bienvenue à vous Mister George. Une liste exhaustive devrait pouvoir être exhumée d'ici peu, à partir des infos fournies sur une liste amie (ANPR). Certes, sans les tableaux &amp; pages d'archives des émissions, la recherche reste quand même incertaine. Mais en couplant avec la base INA, on arrivera quand même à faire quelque chose. <br /><br />En attendant que la réponse vous arrive, ne vous formalisez pas trop des posts hors-sujet qui font mine de vous répondre : vous avez été lu et la réponse pertinente viendra avant longtemps.<br /><br />N </div><script>tiAv("3872","Welcome","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3872" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3872';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3874" class="post post--3874" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3874')" onmouseout="javascript:msgout('3874')"><a name="3874"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3874" style="position:relative;top:-2px"><a href="/u104">George Weaver</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3874"><a href="/u104"><img src="https://7img.net/users/1311/15/16/41/avatars/104-61.jpg"  alt="George Weaver" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3874"><span class="label"><span style="color:##66666;">Messages</span> : </span>63<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>69<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>31/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3874">Liste des messages</a></span><br></span></div></div><div id="p3874" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3874" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod3874" class="mod">  <a href="/post?p=3874&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3874" id="aTitle3874">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 16:43</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3874">Merci beaucoup. J'attends l'agrément du modérateur d'ANPR, chez qui je viens de m'inscrire. La base INA ? Vous m'intriguez…<br />Quant aux réponses hors-sujet, pas de souci : elles ne qualifient que leur auteur, et je suis rien moins que susceptible. Vous pouvez d'ailleurs supprimer mon précédent commentaire puisqu'il n'a plus lieu d'être.</div><script>tiAv("3874","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3874" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3874';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u104" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3877" class="post post--3877" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3877')" onmouseout="javascript:msgout('3877')"><a name="3877"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3877" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3877"><a href="/u6"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3877"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3877">Liste des messages</a></span><br></span></div></div><div id="p3877" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3877" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod3877" class="mod">  <a href="/post?p=3877&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3877" id="aTitle3877">Quelques infos sur la base INA-BNF</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 17:05</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3877">OK, alors profitons-en pour donner un tuyau qui nous dépanne régulièrement, soit pour plonger en mémoire profonde, soit pour chercher une intervention invisible dans les archives de France Culture (et depuis mai dernier c'est devenu le grand noir là-bas) : le fonds radio BNF-INA disponible à <strong><a href="http://inatheque.ina.fr/Ina/ws/dlr/dlweb/general/SearchForm;jsessionid=498B0DA3BC2464F9123039EB7EFAF4CA" target="_blank" rel="nofollow">cette adresse</a></strong>, vous permet une recherche par mots-clé sur titres d'émissions, noms de producteurs (ou de réalisateurs et même de techniciens), noms d'invités, thèmes, oeuvres citées etc. Cette base reprend en intégralité ce qui est passé sur France Culture et sur d'autres chaines radio depuis 1994, y compris pour les rediffs de nuit. <br /><br />Seul écueil : les notices ne sont pas toutes renseignées. Par exemple la base ne me permet pas d'identifier certains de mes &quot;Tire-ta-langue&quot; remontant au début de ce siècle et qui dorment dans mes cassettes, parce qu'entre 1999 et 2004 pour Tire-ta-langue il y a des fiches qui sont tout simplement vides dans ladite base : elles contiennent juste la date et zéro indication. Mais ce sont là des cas assez rares. Et on y pallie parfois en recourant à un autre site, celui-là est un site ami : celui de <strong><a href="http://palomar.hostultra.com/monk/" target="_blank" rel="nofollow">Monk</a></strong>, qu'on remercie et salue au passage.<br /><br />Autre défaut de ladite base INA : la consultation n'est pas très très souple, mais au moins elle est conforme aux normes biblio. Pas comme le site de FC, quoi.<br /><br />Un conseil : commencez par remplir la case &quot;chaine de diffusion&quot; dans la recherche avancée, pour éviter que ça mouline quelques heures... En revanche, le pavé des dates n'est pas très utile : avec un nom et un titre même incomplet, vous trouvez ce que vous cherchez, par exemple toutes les interventions de Clarisse Herenschmitt, ou bien toutes les réalisations de François Caunac, ou tous les numéros de Surpris par la nuit, bref ça marche... Ensuite si c'est pas trop ancien, les adresses on-demand seront le sésame, sinon il faudra faire de la requête ANPR...<br /><br />(à suivre)<br /></div><script>tiAv("3877","Quelques infos sur la base INA-BNF","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3877" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3877';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3879" class="post post--3879" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3879')" onmouseout="javascript:msgout('3879')"><a name="3879"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3879" style="position:relative;top:-2px"><a href="/u104">George Weaver</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3879"><a href="/u104"><img src="https://7img.net/users/1311/15/16/41/avatars/104-61.jpg"  alt="George Weaver" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3879"><span class="label"><span style="color:##66666;">Messages</span> : </span>63<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>69<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>31/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3879">Liste des messages</a></span><br></span></div></div><div id="p3879" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3879" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod3879" class="mod">  <a href="/post?p=3879&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3879" id="aTitle3879">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 17:36</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3879">Merci infiniment. J'ignorais tout de cette base de données de l'INA et du travail de bénédictin de cette perle de Monk. Je viens de lancer quelques filets et ça a marché à merveille… Vous n'auriez pas le mot-clé de l'adresse on-demand pour &quot;À voix nue&quot;, par hasard (j'ai essayé VOIX, ça ne marche pas) ? Je viens de repérer une semaine de l'automne 2008 consacrée à Fred Deux, qui doit encore être présente sur le serveur…</div><script>tiAv("3879","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3879" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3879';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u104" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3880" class="post post--3880" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3880')" onmouseout="javascript:msgout('3880')"><a name="3880"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3880" style="position:relative;top:-2px"><a href="/u2"><span style="color:#D14D10"><strong>Frédéric / masterkey</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3880"><a href="/u2"><img src="https://7img.net/users/1311/15/16/41/avatars/2-26.png"  alt="Frédéric / masterkey" loading="lazy" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3880"><span class="label"><span style="color:##66666;">Messages</span> : </span>252<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>300<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><span style="color:##66666;">Age</span> : </span>41<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3880">Liste des messages</a></span><br></span></div></div><div id="p3880" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3880" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod3880" class="mod">  <a href="/post?p=3880&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3880" id="aTitle3880">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 17:41</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3880">Bonjour, <br />Une autre astuce que j'utilise de mon côté, pour télécharger par exemple des émissions non disponibles en podcast (exemple : les excellentes émissions du Collège de France consacrées aux civilisations, diffusées les samedis et dimanches à 19h cet été sur FC) :<br /><br />Elle consiste, dans sa version la plus simple, à utiliser le navigateur Firefox, et y installer le module DownloadHelper, téléchargeable <a href="https://addons.mozilla.org/fr/firefox/downloads/latest/3006/addon-3006-latest.xpi?src=addondetail" target="_blank" rel="nofollow">ici</a><br /><br />Ensuite, on y ouvre la page de l'émission en question (exemple ici : la Fabrique de l'histoire, consacrée aux empires cette semaine - pour une fois, de la grande histoire plutôt que des commentaires sur les anecdotes historiographiques de la petite ? -).<br /><br />Un clic droit sur le gros bouton rouge de lecture, puis choisir &quot;ouvrir dans un nouvel onglet&quot;, comme dans l'image suivante : <br /><img src="https://redcdn.net/hpimg11/pics/567426dl1.jpg" alt="Problèmes : téléchargement, réception hertzienne, etc. 567426dl1" loading="lazy" /><br /><br />Cliquez sur le nouvel onglet, dans lequel la lecture de l'émission s'est normalement déclenchée. Repérez le petit icone tournant de downloadhelper à gauche de la barre d'outils : <img src="http://addons.songbirdnest.com/addon-icons/1520/logo-32x32.png" alt="Problèmes : téléchargement, réception hertzienne, etc. Logo-32x32" loading="lazy" />.<br /><br />Cliquez sur la toute petite flèche situé à sa droite, pour ouvrir le menu qu'il propose, et cliquez sur le nom du fichier mp3 de l'émission qu'il propose à télécharger. S'il en propose deux, cliquez sur la deuxième, comme sur l'image suivante :<br /><img src="https://redcdn.net/hpimg11/pics/682344dl2.jpg" alt="Problèmes : téléchargement, réception hertzienne, etc. 682344dl2" loading="lazy" />.<br /><br />Enfin, enregistrez le fichier chez vous, à l'emplacement de votre choix : <br /><img src="https://redcdn.net/hpimg11/pics/544443dl3.jpg" alt="Problèmes : téléchargement, réception hertzienne, etc. 544443dl3" loading="lazy" /><br /><br />On peut faire la même chose en se passant de Firefox et de ce module complémentaire, mais la suite de manipulation à effectuer est plus compliquée et dépend davantage de votre configuration.</div><script>tiAv("3880","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3880" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3880';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u2" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>   <a href="http://www.regardfc.com" title="Visiter le site web de l'utilisateur" target="_blank"><img src="https://illiweb.com/fa/prosilver_grey/icon_contact_www.gif"   alt="http://www.regardfc.com" /></a></div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3883" class="post post--3883" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3883')" onmouseout="javascript:msgout('3883')"><a name="3883"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3883" style="position:relative;top:-2px"><a href="/u104">George Weaver</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3883"><a href="/u104"><img src="https://7img.net/users/1311/15/16/41/avatars/104-61.jpg"  alt="George Weaver" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3883"><span class="label"><span style="color:##66666;">Messages</span> : </span>63<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>69<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>31/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3883">Liste des messages</a></span><br></span></div></div><div id="p3883" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3883" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod3883" class="mod">  <a href="/post?p=3883&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3883" id="aTitle3883">À voix nue</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 18:27</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3883">Bon, j'ai trouvé tout seul comme un grand, en tâtonnant. C'est AVOIXNUE, tout simplement :<br /><a href="http://www.tv-radio.com/ondemand/france_culture/AVOIXNUE/AVOIXNUE20080915.ram" target="_blank" rel="nofollow">http://www.tv-radio.com/ondemand/france_culture/AVOIXNUE/AVOIXNUE20080915.ram</a></div><script>tiAv("3883","À voix nue","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3883" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3883';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u104" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3884" class="post post--3884" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3884')" onmouseout="javascript:msgout('3884')"><a name="3884"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3884" style="position:relative;top:-2px"><a href="/u104">George Weaver</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3884"><a href="/u104"><img src="https://7img.net/users/1311/15/16/41/avatars/104-61.jpg"  alt="George Weaver" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3884"><span class="label"><span style="color:##66666;">Messages</span> : </span>63<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>69<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>31/08/2010<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3884">Liste des messages</a></span><br></span></div></div><div id="p3884" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3884" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod3884" class="mod">  <a href="/post?p=3884&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3884" id="aTitle3884">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Mer 01 Sep 2010, 18:40</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3884">Sinon, merci, Frédéric, pour ces précisions extrêmement détaillées. Dommage que cela ne fonctionne pas pour les rediffusions nocturnes d'émissions anciennes (de plus en plus rares, d'ailleurs, ce qui est vraiment stupide : quel intérêt, de rediffuser la nuit des émissions podcastables sur le site ??)</div><script>tiAv("3884","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3884" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3884';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u104" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3901" class="post post--3901" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3901')" onmouseout="javascript:msgout('3901')"><a name="3901"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3901" style="position:relative;top:-2px"><a href="/u107">sibieude</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3901"><a href="/u107"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3901"><span class="label"><span style="color:##66666;">Messages</span> : </span>1<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>3<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>01/09/2010<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3901">Liste des messages</a></span><br></span></div></div><div id="p3901" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3901" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod3901" class="mod">  <a href="/post?p=3901&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3901" id="aTitle3901">problème de téléchargement sur "culture académie"</a> <span style="font-weight:normal;">- le Jeu 02 Sep 2010, 00:11</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3901">Alors que je téléchargeais sans difficulté les conférences mises à disposition dans l' ancienne rubrique &quot;les chemins de la  connaissance&quot; cette opération est devenue pour moi impossible dans la nouvelle version &quot;culture académie&quot; bien que rien n'a changé dans ma procédure et que j'arrive à podcaster normalement les émissions courantes(de france culture). Quelqu'un a t il eu à résoudre ce problème? merci de m'éclairer! <br />François Sibieude</div><script>tiAv("3901","problème de téléchargement sur "culture académie"","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3901" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3901';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u107" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post3903" class="post post--3903" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('3903')" onmouseout="javascript:msgout('3903')"><a name="3903"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un3903" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg3903"><a href="/u6"><img src="https://7img.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" loading="lazy" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg3903"><span class="label"><span style="color:##66666;">Messages</span> : </span>5772<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6202<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm3903">Liste des messages</a></span><br></span></div></div><div id="p3903" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3903" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod3903" class="mod">  <a href="/post?p=3903&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#3903" id="aTitle3903">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- le Jeu 02 Sep 2010, 01:02</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg3903">Bonjour à vous - Quel logiciel utilisez vous ? <br /></div><script>tiAv("3903","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll3903" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='3903';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t205-problemes-telechargement-reception-hertzienne-etc#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">11</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t205-problemes-telechargement-reception-hertzienne-etc#0" id="aTitle0">Re: Problèmes : téléchargement, réception hertzienne, etc.</a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: Problèmes : téléchargement, réception hertzienne, etc.","Problèmes : téléchargement, réception hertzienne, etc.");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Problèmes : téléchargement, réception hertzienne, etc. &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>3</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="205" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="e1e67b65bc0376ade9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 3) ? 3 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t205p'+start+'-problemes-telechargement-reception-hertzienne-etc'].join('/') : ['','t205-problemes-telechargement-reception-hertzienne-etc'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t205p10-problemes-telechargement-reception-hertzienne-etc">2</a>, <a href="/t205p20-problemes-telechargement-reception-hertzienne-etc">3</a>&nbsp;&nbsp;<a href="/t205p10-problemes-telechargement-reception-hertzienne-etc"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=205&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t205-problemes-telechargement-reception-hertzienne-etc">Problèmes : téléchargement, réception hertzienne, etc.</a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://beatmakernation.forumactif.com/t8863-problemes-mixage-stereophonie-espace-sonore" target="_blank" class="ptrafic">Problèmes mixage: stéréophonie, espace sonore</a><li><a href="http://mylene.forumactif.com/t30459-temps-de-reception-achat-sur-billetnet" target="_blank" class="ptrafic">Temps de réception : achat sur billetnet</a><li><a href="http://mamzrick.forumactif.com/t4046-une-touche-d-optimisme" target="_blank" class="ptrafic">Une touche d'optimisme</a><li><a href="http://mylene.forumactif.com/t31851-bet-la-suite-sur-mosaico-diffusion-b" target="_blank" class="ptrafic">[b]et la suite sur MOSAICO DIFFUSION [/b]</a><li><a href="http://vintagesounds.forumactif.com/t496-hasselblad-500cm-dos-a12-80-mm-12-8-150-mm-14" target="_blank" class="ptrafic">Hasselblad 500CM + dos A12 + 80 mm 1:2.8 + 150 mm 1:4</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/47/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Problèmes : téléchargement, réception hertzienne, etc.").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="x6b0175a" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.1fr1.net/t205-problemes-telechargement-reception-hertzienne-etc").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft205-problemes-telechargement-reception-hertzienne-etc&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>